System.ArgumentException

Le
Slade
Bonjour a tous,
j'ai une erreur lors que lance SharePoint products and technologies
Configuration Wizard apres avoir installé MOSS 2007

l'erreur est la suitvante: Une exception de type System.ArgumentException a
été généré. Informations complementaires sur l'exception : Fichier ou
argument non valide pour le modele de site "OSRV"

quelqu'un sais m'aider a resoudre ce problemme ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Etienne Legendre
Le #17047101
Bonjour
Meme en relancant cette commande.
Sinon décrivez plus votre configuration
SQL Server ?

EtienneL

"Slade" news:
Bonjour a tous,
j'ai une erreur lors que lance SharePoint products and technologies
Configuration Wizard apres avoir installé MOSS 2007

l'erreur est la suitvante: Une exception de type System.ArgumentException
a
été généré. Informations complementaires sur l'exception : Fichier ou
argument non valide pour le modele de site "OSRV"

quelqu'un sais m'aider a resoudre ce problemme ?


Slade
Le #17047091
j'ai deja relancé plusieur fois et meme erreur, j'ai deja deinstallé et re
installé WSS 3.0 et MOSS 2007 plusieur fois mais toujour le meme problemme

je ne sais pas quel est le serveur sql utilisé, il s'installe
automatiquement avec wss ou moss 2007 je pense


"Etienne Legendre" a écrit :

Bonjour
Meme en relancant cette commande.
Sinon décrivez plus votre configuration
SQL Server ?

EtienneL

"Slade" news:
> Bonjour a tous,
> j'ai une erreur lors que lance SharePoint products and technologies
> Configuration Wizard apres avoir installé MOSS 2007
>
> l'erreur est la suitvante: Une exception de type System.ArgumentException
> a
> été généré. Informations complementaires sur l'exception : Fichier ou
> argument non valide pour le modele de site "OSRV"
>
> quelqu'un sais m'aider a resoudre ce problemme ?




Slade
Le #17047081
voici une screen de l'erreur
http://www.hebergement-images.com/02/1172573361_error OSRV.JPG

"Slade" a écrit :

j'ai deja relancé plusieur fois et meme erreur, j'ai deja deinstallé et re
installé WSS 3.0 et MOSS 2007 plusieur fois mais toujour le meme problemme

je ne sais pas quel est le serveur sql utilisé, il s'installe
automatiquement avec wss ou moss 2007 je pense


"Etienne Legendre" a écrit :

> Bonjour
> Meme en relancant cette commande.
> Sinon décrivez plus votre configuration
> SQL Server ?
>
> EtienneL
>
> "Slade" > news:
> > Bonjour a tous,
> > j'ai une erreur lors que lance SharePoint products and technologies
> > Configuration Wizard apres avoir installé MOSS 2007
> >
> > l'erreur est la suitvante: Une exception de type System.ArgumentException
> > a
> > été généré. Informations complementaires sur l'exception : Fichier ou
> > argument non valide pour le modele de site "OSRV"
> >
> > quelqu'un sais m'aider a resoudre ce problemme ?
>
>


Publicité
Poster une réponse
Anonyme