System settings protector a cesse de fonctionne

Le
Aldur
Bonsoir

Depuis quelques temps j'ai périodiquement le message "System settings
protector a cessé de fonctionné" sans autre indication.
Ceci se produit mors du démarrage du PC

Systeme Windows Vista home premium preinstallé sur PC HP Pavillion HDX
9190EF
Que faut'ilfaire ?

Merci de votre aide

--
Pour répondre par E-mail, suprimer "aldur." au début de l'adresse.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel Orange
Le #6801041
Bonsoir
System Settings Prorector doit être un programme de ton ordi, pour te
répondre vas voir le poste intitulé Message d'erreur de Stéphen BOS en date
du 02/06/2008. J'ai eu le même souci que j'ai pu rêgler.
Ciaooo et bon courage
"Aldur" news:
Bonsoir

Depuis quelques temps j'ai périodiquement le message "System settings
protector a cessé de fonctionné" sans autre indication.
Ceci se produit mors du démarrage du PC

Systeme Windows Vista home premium preinstallé sur PC HP Pavillion HDX
9190EF
Que faut'ilfaire ?

Merci de votre aide

--
Pour répondre par E-mail, suprimer "aldur." au début de l'adresse.




MCI \(ex do ré Mi chel la si do\) [MVP]
Le #6801551
Bonsoir !

N'aurais-tu pas SpyBot Search & Destroy, ou Windows Defender, installés
et activés ?

@+

MCI
Aldur
Le #7060711
MCI (ex do ré Mi chel la si do) [MVP] a exposé le 08/06/2008 :
Bonsoir !

N'aurais-tu pas SpyBot Search & Destroy, ou Windows Defender, installés et
activés ?

@+

MCI



Merci, la suppression du "teatime" de Spybot régléleproblème

--
Pour répondre par E-mail, suprimer "aldur." au début de l'adresse.
MClaveau (MVP)
Le #7061611
Salut !

Merci, la suppression du "teatime" de Spybot régléleproblème



Et, merci du retour.





--
@-salutations

Michel Claveau
Publicité
Poster une réponse
Anonyme