Le système "Plug and Pray"

Le
P4nd1-P4nd4
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04

Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
NiKo
Le #24962422
Le 14/11/2012 20:49, P4nd1-P4nd4 a écrit :
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04


Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA







DÉSOLÉ


--
Le mode sans échec de Windows est la preuve que son
mode normal est un échec !

SONY : It only does everything ... until we remove !
PS3 Firmware update 3.21 :
The first software update which downgrade !
P4nd1-P4nd4
Le #24962512
NiKo a formulé la demande :
Le 14/11/2012 20:49, P4nd1-P4nd4 a écrit :
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04


Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA







DÉSOLÉ



AHAHAHAHHAHHHHAAAAAAAAAAAAHHHHHHAAAAAAAA

EDIT: This problem may not be related to 12.10, bur rather to 3.5/3.6
kernels (I'm using mainline 3.6.2, because I understand it has better
support for my ATI video card...)
Tonton Th
Le #24962612
On 11/14/2012 08:49 PM, P4nd1-P4nd4 wrote:

AHAHAHAHAHA




Enormes problèmes avec windows 8 sur système sparc64

Il est nécessaire de patcher le kernel et le démineur.

Je croyais que c'était fait depuis longtemps

--

Nous vivons dans un monde étrange/
http://foo.bar.quux.over-blog.com/
NiKo
Le #24962662
Le 14/11/2012 23:18, P4nd1-P4nd4 a écrit :
NiKo a formulé la demande :
Le 14/11/2012 20:49, P4nd1-P4nd4 a écrit :
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04



Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA







DÉSOLÉ



AHAHAHAHHAHHHHAAAAAAAAAAAAHHHHHHAAAAAAAA

EDIT: This problem may not be related to 12.10, bur rather to 3.5/3.6
kernels (I'm using mainline 3.6.2, because I understand it has better
support for my ATI video card...)





T'es con où tu le fais ... non, t'est con !

Comme tu comprends pas l'anglais, je t'explique :

Ce n'est pas Ubuntu qui fonctionne pas dans VMWare, mais VMWare qui ne
fonctionne pas sur Ubuntu ...

T'es vraiment un clown toi !

--
Le mode sans échec de Windows est la preuve que son
mode normal est un échec !

SONY : It only does everything ... until we remove !
PS3 Firmware update 3.21 :
The first software update which downgrade !
P4nd1-P4nd4
Le #24962742
NiKo a émis l'idée suivante :
Le 14/11/2012 23:18, P4nd1-P4nd4 a écrit :
NiKo a formulé la demande :
Le 14/11/2012 20:49, P4nd1-P4nd4 a écrit :
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04



Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA







DÉSOLÉ



AHAHAHAHHAHHHHAAAAAAAAAAAAHHHHHHAAAAAAAA

EDIT: This problem may not be related to 12.10, bur rather to 3.5/3.6
kernels (I'm using mainline 3.6.2, because I understand it has better
support for my ATI video card...)





T'es con où tu le fais ... non, t'est con !

Comme tu comprends pas l'anglais, je t'explique :

Ce n'est pas Ubuntu qui fonctionne pas dans VMWare, mais VMWare qui ne
fonctionne pas sur Ubuntu ...

T'es vraiment un clown toi !



HOHOHOOHOOH, le kernel qui défroque, c'est tout

AInsi en va Linux, et son tripotage de kernel

Le P4nd4 déclare Linux: INSANE
Michel Campfort
Le #24962872
Le 15.11.2012 07:10, NiKo a écrit :
Le 14/11/2012 23:18, P4nd1-P4nd4 a écrit :
NiKo a formulé la demande :
Le 14/11/2012 20:49, P4nd1-P4nd4 a écrit :
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04



Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA







DÉSOLÉ



AHAHAHAHHAHHHHAAAAAAAAAAAAHHHHHHAAAAAAAA

EDIT: This problem may not be related to 12.10, bur rather to 3.5/3.6
kernels (I'm using mainline 3.6.2, because I understand it has better
support for my ATI video card...)





T'es con où tu le fais ... non, t'est con !

Comme tu comprends pas l'anglais, je t'explique :

Ce n'est pas Ubuntu qui fonctionne pas dans VMWare, mais VMWare qui ne
fonctionne pas sur Ubuntu ...

T'es vraiment un clown toi !




Laisse tomber, il ne comprends pas le français non plus :)
Doug713705
Le #24962952
Le 15-11-2012, P4nd1-P4nd4 nous expliquait dans fr.comp.os.linux.debats :

Le P4nd4 déclare Linux: INSANE



Pour ce que ton avis vaut...

--
Doug - Linux user #307925 - Slackware64 roulaize ;-)
Without freedom of choice there is no creativity.
-- Kirk, "The return of the Archons", stardate 3157.4
JKB
Le #24962942
Le Thu, 15 Nov 2012 01:18:19 +0100,
Tonton Th
On 11/14/2012 08:49 PM, P4nd1-P4nd4 wrote:

AHAHAHAHAHA






Enormes problèmes avec windows 8 sur système sparc64

Il est nécessaire de patcher le kernel et le démineur.

Je croyais que c'était fait depuis longtemps



Wabi64 roulaize grave ;-)

JKB

--
Si votre demande me parvient sur carte perforée, je titiouaillerai très
volontiers une réponse...
=> http://grincheux.de-charybde-en-scylla.fr
Ascadix
Le #24964932
NiKo avait écrit le 15/11/2012 :
Le 14/11/2012 23:18, P4nd1-P4nd4 a écrit :
NiKo a formulé la demande :
Le 14/11/2012 20:49, P4nd1-P4nd4 a écrit :
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04



Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA







DÉSOLÉ



AHAHAHAHHAHHHHAAAAAAAAAAAAHHHHHHAAAAAAAA

EDIT: This problem may not be related to 12.10, bur rather to 3.5/3.6
kernels (I'm using mainline 3.6.2, because I understand it has better
support for my ATI video card...)





T'es con où tu le fais ... non, t'est con !

Comme tu comprends pas l'anglais, je t'explique :

Ce n'est pas Ubuntu qui fonctionne pas dans VMWare, mais VMWare qui ne
fonctionne pas sur Ubuntu ...

T'es vraiment un clown toi !




C'est quoi cette histoire de fou ? depuis le temps que "certains"
racontent que il existerait un Os en béton, d'une fiabilité absolue, un
truc de kador ... et là, qq'un ose dire qu'il suffit de lancer un p'tit
soft pour exploser plus ou moins profondement le bunker ? et paf la
GUI, et paf plus loin ...aie aie aie ...

C'est vraiment pas fiable en fait ce truc ?

--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
NiKo
Le #24965042
Le 16/11/2012 00:19, Ascadix a écrit :
NiKo avait écrit le 15/11/2012 :
Le 14/11/2012 23:18, P4nd1-P4nd4 a écrit :
NiKo a formulé la demande :
Le 14/11/2012 20:49, P4nd1-P4nd4 a écrit :
Enormes problèmes avec Ubuntu 12.10 sur système VMWARE

Il est nécessaire de patcher le kernel

http://askubuntu.com/questions/203004/kernel-error-on-vmware-after-upgrading-to-12-10-from-12-04




Je croyais que cela n'existait plus depuis longtemps

AHAHAHAHAHA







DÉSOLÉ



AHAHAHAHHAHHHHAAAAAAAAAAAAHHHHHHAAAAAAAA

EDIT: This problem may not be related to 12.10, bur rather to 3.5/3.6
kernels (I'm using mainline 3.6.2, because I understand it has better
support for my ATI video card...)





T'es con où tu le fais ... non, t'est con !

Comme tu comprends pas l'anglais, je t'explique :

Ce n'est pas Ubuntu qui fonctionne pas dans VMWare, mais VMWare qui ne
fonctionne pas sur Ubuntu ...

T'es vraiment un clown toi !




C'est quoi cette histoire de fou ? depuis le temps que "certains"
racontent que il existerait un Os en béton, d'une fiabilité absolue, un
truc de kador ... et là, qq'un ose dire qu'il suffit de lancer un p'tit
soft pour exploser plus ou moins profondement le bunker ? et paf la GUI,
et paf plus loin ...aie aie aie ...

C'est vraiment pas fiable en fait ce truc ?




Effectivement, pour les gens comme vous qui comprenez pas comment ça
fonctionne.

PS : Pour installer VMWare, il lui faut les droits ROOT afin qu'il
compile ses modules NOYAU ... sans lesquels VmWare ne fonctionne
simplement pas et, par conséquence, ne plante pas la GUI.

Comme quoi, tu vois, il suffit pas seulement de 'lancer un p'tit soft' ...

--
Le mode sans échec de Windows est la preuve que son
mode normal est un échec !

SONY : It only does everything ... until we remove !
PS3 Firmware update 3.21 :
The first software update which downgrade !
Publicité
Poster une réponse
Anonyme