le système à récupéré d'une erreur sérieuse...

Le
mighan
Bonjour, une amie à ce message régulièrement depuis 2 jours, j'ai lu que
cela pouvait concerner un pb de barrette mémoire, de cpu ou de drivers
mais sachant que je lui ai installé ces barrettes (1Go) il y a plus d'un an
et que donc tout fonctionnait bien, je me demande si cela peut venir de là ?
car je sais qu'il y a des incompatibilités à l'install de barrettes mais pas
forcement que cela puisse arriver avec le temps, alors si vous pouviez m'en
dire plus je regarderai si le cpu chauffe pas trop, si le ventilo tourne.
Les drivers n'ont pas été touché depuis 1 an aussi je pense, et pas de
nouveau logiciel installé non plus depuis qq mois, ni de modif matos bien
sur. Merci pour vos conseils :-)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Faltazi
Le #14328671
Le 03/07/2007 10:45, mighan a tapoté de ses petits doigts agiles :
Bonjour, une amie à ce message régulièrement depuis 2 jours, j'ai lu que
cela pouvait concerner un pb de barrette mémoire, de cpu ou de drivers...
mais sachant que je lui ai installé ces barrettes (1Go) il y a plus d'un an
et que donc tout fonctionnait bien, je me demande si cela peut venir de là ?
car je sais qu'il y a des incompatibilités à l'install de barrettes mais pas
forcement que cela puisse arriver avec le temps, alors si vous pouviez m'en
dire plus... je regarderai si le cpu chauffe pas trop, si le ventilo tourne.
Les drivers n'ont pas été touché depuis 1 an aussi je pense, et pas de
nouveau logiciel installé non plus depuis qq mois, ni de modif matos bien
sur. Merci pour vos conseils :-)




Pas mal de causes possibles... :-(
Déjà tu peux voir coté :
- test mémoire : Memtest: http://docxp.mvps.org/MemTest.htm
- surchauffe et ventilos : avec utilitaire comme Speedfan
Bon courage
mighan
Le #14328661
"Faltazi" news: 468a2283$0$5077$
Le 03/07/2007 10:45, mighan a tapoté de ses petits doigts agiles :
Bonjour, une amie à ce message régulièrement depuis 2 jours, j'ai lu
que cela pouvait concerner un pb de barrette mémoire, de cpu ou de
drivers... mais sachant que je lui ai installé ces barrettes (1Go)
il y a plus d'un an et que donc tout fonctionnait bien, je me
demande si cela peut venir de là ? car je sais qu'il y a des
incompatibilités à l'install de barrettes mais pas forcement que
cela puisse arriver avec le temps, alors si vous pouviez m'en dire
plus... je regarderai si le cpu chauffe pas trop, si le ventilo
tourne. Les drivers n'ont pas été touché depuis 1 an aussi je pense,
et pas de nouveau logiciel installé non plus depuis qq mois, ni de
modif matos bien sur. Merci pour vos conseils :-)


Pas mal de causes possibles... :-(
Déjà tu peux voir coté :
- test mémoire : Memtest: http://docxp.mvps.org/MemTest.htm
- surchauffe et ventilos : avec utilitaire comme Speedfan
Bon courage



Donc tu pense que la mémoire peut-être en cause malgré le fait que les
barrettes fonctionnaient bien ? ma question était en fait de savoir si ce
genre de pb n'arrivaient pas à 95% lors d'ajout de nouvelles barrettes,
c'est pour m'éviter de me lancer en priorité dans des tests sans fin qui
auraient peu de chance d'être concluants...
John of Aix
Le #14328621
mighan wrote:
Bonjour, une amie à ce message régulièrement depuis 2 jours, j'ai lu
que cela pouvait concerner un pb de barrette mémoire, de cpu ou de
drivers... mais sachant que je lui ai installé ces barrettes (1Go) il
y a plus d'un an et que donc tout fonctionnait bien, je me demande si
cela peut venir de là ? car je sais qu'il y a des incompatibilités à
l'install de barrettes mais pas forcement que cela puisse arriver
avec le temps, alors si vous pouviez m'en dire plus... je regarderai
si le cpu chauffe pas trop, si le ventilo tourne. Les drivers n'ont
pas été touché depuis 1 an aussi je pense, et pas de nouveau logiciel
installé non plus depuis qq mois, ni de modif matos bien sur. Merci
pour vos conseils :-)



Ca peut être pour beaucoup de raisons, y compris celles que tu enumères.
Mais dans mon experience les barettes qui flanchent sont rares, je
chercherais autre chose d'abord. Commençons avec un bon nettoyage du
système, SpyBot, Ad-Aware, Regcleaner etc, vider les fichiers temp et
Temporary Internet Files, fais peut-être un SFC /scannow (espace devant
le /) à partir du bouton Démarrer puis menu Executer pour remplacer les
fichiers systèmes corrompus. On verra plus clair ensuite.
Faltazi
Le #14328611
Le 03/07/2007 13:26, mighan a tapoté de ses petits doigts agiles :


ma question était en fait de savoir si ce genre de pb n'arrivaient pas à 95%
lors d'ajout de nouvelles barrettes,



Pas seulement.
Et amha ça vaut le coup de vérifier les "% restants" avec Memtest.
En moins d'une heure d'un test facile à faire tu devrais savoir s'il
faut chercher ailleurs.
mighan
Le #14328601
"John of Aix" news: 468a3bc0$0$25955$
mighan wrote:
Bonjour, une amie à ce message régulièrement depuis 2 jours, j'ai lu
que cela pouvait concerner un pb de barrette mémoire, de cpu ou de
drivers... mais sachant que je lui ai installé ces barrettes (1Go) il
y a plus d'un an et que donc tout fonctionnait bien, je me demande si
cela peut venir de là ? car je sais qu'il y a des incompatibilités à
l'install de barrettes mais pas forcement que cela puisse arriver
avec le temps, alors si vous pouviez m'en dire plus... je regarderai
si le cpu chauffe pas trop, si le ventilo tourne. Les drivers n'ont
pas été touché depuis 1 an aussi je pense, et pas de nouveau logiciel
installé non plus depuis qq mois, ni de modif matos bien sur. Merci
pour vos conseils :-)



Ca peut être pour beaucoup de raisons, y compris celles que tu
enumères. Mais dans mon experience les barettes qui flanchent sont
rares, je chercherais autre chose d'abord. Commençons avec un bon
nettoyage du système, SpyBot, Ad-Aware, Regcleaner etc, vider les
fichiers temp et Temporary Internet Files, fais peut-être un SFC
/scannow (espace devant le /) à partir du bouton Démarrer puis menu
Executer pour remplacer les fichiers systèmes corrompus. On verra
plus clair ensuite.



ok merci je vais de suite voir sur place et donne le diagnostic ce soir :-)
Sinon concernant ton SFC/scannow que je connaissais pas, ça m'a l'air
intéressant http://www.pcentraide.com/index.php?showtopic$3
peut-il être utile et sans risques sur ma bécane qui fonctionne "à peu prêt"
mais avec pas mal de bug et ralentissements malgré ma flopée
d'anti-spy-malware...?
John of Aix
Le #14328451
mighan wrote:
"John of Aix" news: 468a3bc0$0$25955$
mighan wrote:
Bonjour, une amie à ce message régulièrement depuis 2 jours, j'ai lu
que cela pouvait concerner un pb de barrette mémoire, de cpu ou de
drivers... mais sachant que je lui ai installé ces barrettes (1Go)
il y a plus d'un an et que donc tout fonctionnait bien, je me
demande si cela peut venir de là ? car je sais qu'il y a des
incompatibilités à l'install de barrettes mais pas forcement que
cela puisse arriver avec le temps, alors si vous pouviez m'en dire
plus... je regarderai si le cpu chauffe pas trop, si le ventilo
tourne. Les drivers n'ont pas été touché depuis 1 an aussi je
pense, et pas de nouveau logiciel installé non plus depuis qq mois,
ni de modif matos bien sur. Merci pour vos conseils :-)



Ca peut être pour beaucoup de raisons, y compris celles que tu
enumères. Mais dans mon experience les barettes qui flanchent sont
rares, je chercherais autre chose d'abord. Commençons avec un bon
nettoyage du système, SpyBot, Ad-Aware, Regcleaner etc, vider les
fichiers temp et Temporary Internet Files, fais peut-être un SFC
/scannow (espace devant le /) à partir du bouton Démarrer puis menu
Executer pour remplacer les fichiers systèmes corrompus. On verra
plus clair ensuite.



ok merci je vais de suite voir sur place et donne le diagnostic ce
soir :-) Sinon concernant ton SFC/scannow que je connaissais pas, ça
m'a l'air intéressant
http://www.pcentraide.com/index.php?showtopic$3 peut-il être utile
et sans risques sur ma bécane qui fonctionne "à
peu prêt" mais avec pas mal de bug et ralentissements malgré ma flopée
d'anti-spy-malware...?



SFC ne semble pas poser de problème, je l'ai utilisé plusieurs fois sur
des machines diverses sans le moindre pepin. En effet il contrôle l'état
et la présence des fichiers Windows et les remplace en cas de rpoblème,
dans ce cas il va demander le CD de Windows pouir les copier.
Nina Popravka
Le #14328441
On Tue, 3 Jul 2007 14:13:49 +0200, "mighan"

sans risques sur ma bécane qui fonctionne "à peu prêt"
mais avec pas mal de bug et ralentissements malgré ma flopée
d'anti-spy-malware...?



C'est déjà miraculeux qu'elle arrive à fonctionner malgré votre flopée
d'anti-machins, ça serait carrément ambitieux de lui demander de
fonctionner bien dans ces conditions :-)
--
Nina
anneleguennec
Le #14328221
mighan
Bonjour, une amie à ce message régulièrement depuis 2 jours, j'ai lu que
cela pouvait concerner un pb de barrette mémoire, de cpu ou de drivers...
mais sachant que je lui ai installé ces barrettes (1Go) il y a plus d'un an
et que donc tout fonctionnait bien, je me demande si cela peut venir de là ?
car je sais qu'il y a des incompatibilités à l'install de barrettes mais pas
forcement que cela puisse arriver avec le temps, alors si vous pouviez m'en
dire plus... je regarderai si le cpu chauffe pas trop, si le ventilo tourne.
Les drivers n'ont pas été touché depuis 1 an aussi je pense, et pas de
nouveau logiciel installé non plus depuis qq mois, ni de modif matos bien
sur. Merci pour vos conseils :-)



Il arrive que des barrettes t'abandonnent sans message clair. Essaie
quand même de ce côté.
mighan
Le #14328211
"Nina Popravka"
On Tue, 3 Jul 2007 14:13:49 +0200, "mighan"

sans risques sur ma bécane qui fonctionne "à peu prêt"
mais avec pas mal de bug et ralentissements malgré ma flopée
d'anti-spy-malware...?



C'est déjà miraculeux qu'elle arrive à fonctionner malgré votre flopée
d'anti-machins, ça serait carrément ambitieux de lui demander de
fonctionner bien dans ces conditions :-)



aucun n'est résident en mémoire.
mighan
Le #14328201
"John of Aix" news: 468a6f7e$0$25914$
mighan wrote:
"John of Aix" news: 468a3bc0$0$25955$



SFC ne semble pas poser de problème, je l'ai utilisé plusieurs fois
sur des machines diverses sans le moindre pepin. En effet il contrôle
l'état et la présence des fichiers Windows et les remplace en cas de
rpoblème, dans ce cas il va demander le CD de Windows pouir les
copier.



ok pour SFC je le testerai sur ma bécane :-)
Je suis allé voir le PC mal en point, le CPU était à plus de 60°C alors que
la machine était presque au repos ! 3 tonnes de poussières, j'ai tout
démonté même l'alim. Par contre après ça ça oscillait à 50°C, je suis pas
expert mais je trouve que ça fait encore bcp pour un Sempron 2700 avec son
ventilo d'origine !
Malheureusement le pb semble persister, reboot inopiné, j'ai fait un
copié/coller du message d'erreur donné lors du redémarrage mais je l'ai
laissé chez la personne, elle me l'enverra sous peu. Ce qui est étrange
c'est que je n'ai pas le temps de lire le message d'erreur au moment du
reboot, l'ecran bleu n'apparait qu'une seconde...
Je n'ai pas eu le temps d'utiliser Memtest mais le ferais la prochaine fois,
quelqu'un sait-il pour combien de temps il y en a pour une seule barrette de
512Mo ? merci
Publicité
Poster une réponse
Anonyme