systray presque sans icones

Le
METIS
Bonjour,
après avoir installé (non sans peine) un DD Sata d'appoint,
le systray, même après plusieurs redémarrages, contient 3
icônes alors qu'avant il y en avait une dizaine (Spampal,
son et d'autres)
Avant ça le faisait de temps en temps, mais là ça reste à 3
icônes.
Je ne trouve pas grand chose dan gogol
Merci pour tout tuyau.

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1277139
"METIS" 460f9372$0$27414$
Bonjour,
après avoir installé (non sans peine) un DD Sata d'appoint, le systray,
même après plusieurs redémarrages, contient 3 icônes alors qu'avant il y
en avait une dizaine (Spampal, son et d'autres...)
Avant ça le faisait de temps en temps, mais là ça reste à 3 icônes.
Je ne trouve pas grand chose dan gogol...
Merci pour tout tuyau.

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...



Vous démarrez direct sur votre session ou sur le choix des utilisateurs ?
Didier.

Boulhaya
Le #1277138
"METIS" 460f9372$0$27414$
Bonjour,
après avoir installé (non sans peine) un DD Sata d'appoint, le systray,
même après plusieurs redémarrages, contient 3 icônes alors qu'avant il y
en avait une dizaine (Spampal, son et d'autres...)
Avant ça le faisait de temps en temps, mais là ça reste à 3 icônes.
Je ne trouve pas grand chose dan gogol...
Merci pour tout tuyau.
Menu démarrer (clic droit) > Propriétés > Onglet Barre des tâches > bouton

Personnaliser et là tu pourras paramétrer l'affichage des icônes (toujours
masquer, masquer en cas d'inactivité etc.)

--
Bien cordialement
Boulhaya

J'ai toujours rêvé d'un ordinateur qui soit aussi facile à utiliser qu'un
téléphone. Mon rêve s'est réalisé : je ne sais plus comment utiliser mon
téléphone
Bjarne Stroustrup - Créateur du langage C++

Pour une réponse en privé, laisser les gants de boxe au vestiaire

Sabrem JORAM
Le #1277137

Bonjour,
après avoir installé (non sans peine) un DD Sata d'appoint, le
systray, même après plusieurs redémarrages, contient 3 icônes alors
qu'avant il y en avait une dizaine (Spampal, son et d'autres...)
Avant ça le faisait de temps en temps, mais là ça reste à 3 icônes.
Je ne trouve pas grand chose dan gogol...
Merci pour tout tuyau.


Bonjour,

http://fspsa.free.fr/systray.htm

http://groups.google.com/group/microsoft.public.fr.windowsxp/msg/f3b4fe1ba8e517b2

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

METIS
Le #1277116
Didier [MVP] wrote:
"METIS" news: 460f9372$0$27414$
Bonjour,
après avoir installé (non sans peine) un DD Sata
d'appoint, le systray, même après plusieurs
redémarrages, contient 3 icônes alors qu'avant il y en
avait une dizaine (Spampal, son et d'autres...) Avant ça
le faisait de temps en temps, mais là ça reste
à 3 icônes.


Vous démarrez direct sur votre session ou sur le choix
des utilisateurs ? Didier.


==>Direct !!

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...


METIS
Le #1277115
Boulhaya wrote:
"METIS" news: 460f9372$0$27414$
Bonjour,
après avoir installé (non sans peine) un DD Sata
d'appoint, le systray, même après plusieurs
redémarrages, contient 3 icônes alors qu'avant il y en
avait une dizaine (Spampal, son et d'autres...) Avant ça
le faisait de temps en temps, mais là ça reste
à 3 icônes. Je ne trouve pas grand chose dan gogol...
Merci pour tout tuyau.
Menu démarrer (clic droit) > Propriétés > Onglet Barre

des tâches > bouton Personnaliser et là tu pourras
paramétrer l'affichage des icônes (toujours masquer,
masquer en cas d'inactivité etc.)


==>"Masquer les icones inactives" n'est pas coché mais il
n'y en a que 2 ou 3 qui s'affichent sur la huitaine
habituelle...

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...


METIS
Le #1277113
Sabrem JORAM wrote:

http://groups.google.com/group/microsoft.public.fr.windowsxp/msg/f3b4fe1ba8e517b2


==> Alors en fouillant là dedans, j'ai trouvé ces lignes :
"Cette opération peut être réalisée manuellement en tuant le
processus
"explorer.exe" dans le gestionnaire de tâches et en le
rappelant, dans
la foulée, via le menu Fichier -> Nouvelle tâche (exécuter)"

Je l'ai fait et les icones qui n'étaient pas là sont
revenues, mais celle qui étaient là, sont parties...!!!!
C'est quoi ce bin's...?(;o)))))

Je rappelle que ça me le faisait de temps en temps, mais là,
depuis que je viens d'installer un nouveau DD Sata (qui
marche), ça le fait toujours après plusieurs redémarrages...

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...

lucifer
Le #1277102
METIS a écrit le dimanche 01/04/2007 :
le systray, même après plusieurs redémarrages, contient 3 icônes alors
qu'avant il y en avait une dizaine (Spampal, son et d'autres...)


Bonjour

C'est parfois lié à la fonction UPnP de XP.
Si cette fonction ne t'es pas indispensable tu peux désactiver les 2
services concernés, à savoir:

- Hôte de périphérique universel Plug-and-Play
- Service de découvertes SSDP

Il faut aussi parfois ajouter un mot de passe à ta session et le taper
à chaque démarrage, c'est pénible mais ça marche.

--
lucifer

Pour m'ecrire retirer PAS-DE-PUB de mon adresse mail

METIS
Le #1277101
lucifer wrote:
METIS a écrit le dimanche 01/04/2007 :
le systray, même après plusieurs redémarrages, contient
3 icônes alors qu'avant il y en avait une dizaine
(Spampal, son et d'autres...)


C'est parfois lié à la fonction UPnP de XP.
Si cette fonction ne t'es pas indispensable tu peux
désactiver les 2 services concernés, à savoir:
- Hôte de périphérique universel Plug-and-Play
- Service de découvertes SSDP


==> Heu... Ca sert à quoi UPnP déjà ?
Et comment on désactive si on veut...?

Il faut aussi parfois ajouter un mot de passe à ta
session et le taper à chaque démarrage, c'est pénible
mais ça marche.


==>OK, pfffff...(;o))))))

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...


Didier [MVP]
Le #1277099
"METIS" 460fc4e7$0$25919$
Didier [MVP] wrote:
"METIS" news: 460f9372$0$27414$
Bonjour,
après avoir installé (non sans peine) un DD Sata
d'appoint, le systray, même après plusieurs
redémarrages, contient 3 icônes alors qu'avant il y en
avait une dizaine (Spampal, son et d'autres...) Avant ça le faisait de
temps en temps, mais là ça reste
à 3 icônes.


Vous démarrez direct sur votre session ou sur le choix
des utilisateurs ? Didier.


==>Direct !!

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...

Faites l'essai en indirect.

control userpasswords2 cochez les utilisateurs doivent..... et ne rentrez
pas trop vite.
Didier.



nitneK
Le #1277098
Bonjour METIS!

Tu peux toujours essayer cela :

http://www.assistepc.com/forum/reparer-le-systray-sous-xp-vt200.html

--
Bien Cordialement
nitneK
Pour Me Contacter : http://minilien.com/?kvpeLgrFec
Publicité
Poster une réponse
Anonyme