Tele2, retour vers le passé

Le
afi
Depuis 3 semaines, ma connection adsl 2 méga tombe régulièrement à 12 kbs
soit 4 fois moins vite qu'à l'époque de mon modem isdn/v34 !!
Sans compter les déconnections !!
La meilleure, le service technique fait une vérification de ma ligne et du
réseau et me contactera à la résolution et j'attends.
Avez vous ce genre de problèmes chez Free ou Orange ? Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
tking
Le #1281992
afi a présenté l'énoncé suivant :


Sans compter les déconnections !!


Ta ligne est pourrie. Installation à vérifier , chez toi d'abord.

Thierry Marchand
Le #1281991
afi a présenté l'énoncé suivant :


Sans compter les déconnections !!


Ta ligne est pourrie. Installation à vérifier , chez toi d'abord.


zavez une boule de cristal ? si oui votre fournisseur svp ? ;)



afi
Le #1281990
"tking"
afi a présenté l'énoncé suivant :


Sans compter les déconnections !!


Ta ligne est pourrie. Installation à vérifier , chez toi d'abord.

Je ne pense pas que ce soit un problème de ligne puisqu'en ce moment tout

est normal, je suis à 1911.257 Kbps (238.907 Ko/sec) .
Mais je peux me retrouver à 500 Kbps voire 20 Kbps dans quelques instants
et j'ai ce problème depuis env. 1 mois.
Je voulais juste savoir si d'autres ont ce genre de variations de débit et
si ces pannes étaient résolues plus sérieusement.


Philippe Vessaire
Le #1281989
afi wrote:

Sans compter les déconnections !!



Je ne pense pas que ce soit un problème de ligne puisqu'en ce moment
tout est normal, je suis à 1911.257 Kbps (238.907 Ko/sec) .
Mais je peux me retrouver à 500 Kbps voire 20 Kbps dans quelques
instants et j'ai ce problème depuis env. 1 mois.
Je voulais juste savoir si d'autres ont ce genre de variations de
débit et si ces pannes étaient résolues plus sérieusement.
J'ai de temps en temps ce genre de problèmes mais largement moins

marqué.
Comme c'est lié a la météo c'est bien, chez moi, un problème de ligne.


A+
--
Volem rien foutre al païs!
Philippe Vessaire Ò¿Ó¬



Joel
Le #1281988
Je ne pense pas que ce soit un problème de ligne puisqu'en ce moment tout
est normal, je suis à 1911.257 Kbps (238.907 Ko/sec) .
Mais je peux me retrouver à 500 Kbps voire 20 Kbps dans quelques instants
et j'ai ce problème depuis env. 1 mois.
Je voulais juste savoir si d'autres ont ce genre de variations de débit et
si ces pannes étaient résolues plus sérieusement.


Bonsoir

J'ai eu ce type de problème cet hiver, synchro impossible à la tombée de la
nuit,
tout redevenait normal en journée
FT a changé mon cable téléphonique, depuis mon domicile, jusqu'au boitier
dans ma rue
Il était trop vieux et à l'allumage de l'éclairage public, ma connexion
tombait .

Si ça peut aider ...

Aldum
Le #1241098
Depuis 3 semaines, ma connection adsl 2 méga tombe régulièrement à 12 kbs
soit 4 fois moins vite qu'à l'époque de mon modem isdn/v34 !!
Sans compter les déconnections !!
La meilleure, le service technique fait une vérification de ma ligne et du
réseau et me contactera à la résolution et j'attends.
Avez vous ce genre de problèmes chez Free ou Orange ? Merci.





Et bien moi ça fait 3 jours qu'à partir de 20h50 je n'ai plus d'internet :(

Le lendemain matin tout redevient ok. Je pense qu'ils doivent faire des
travaux dans le central téléphonique. J'attends un peu avant de les
appeler sinon ils me diront, "ben non, tout est normal".
Affaire à suivre....

Gerd
Le #1241096
"Aldum" KZRgi.153$
Depuis 3 semaines, ma connection adsl 2 méga tombe régulièrement à 12
kbs soit 4 fois moins vite qu'à l'époque de mon modem isdn/v34 !!
Sans compter les déconnections !!
La meilleure, le service technique fait une vérification de ma ligne et
du réseau et me contactera à la résolution et j'attends.
Avez vous ce genre de problèmes chez Free ou Orange ? Merci.





Et bien moi ça fait 3 jours qu'à partir de 20h50 je n'ai plus d'internet

:(
Le lendemain matin tout redevient ok. Je pense qu'ils doivent faire des
travaux dans le central téléphonique. J'attends un peu avant de les
appeler sinon ils me diront, "ben non, tout est normal".
Affaire à suivre....


Probablement du delestage, j'ai l'impression que ça devient monaie courante
chez CI...


afi
Le #1240600
"Aldum" KZRgi.153$
Et bien moi ça fait 3 jours qu'à partir de 20h50 je n'ai plus d'internet
:(
Le lendemain matin tout redevient ok. Je pense qu'ils doivent faire des
travaux dans le central téléphonique. J'attends un peu avant de les
appeler sinon ils me diront, "ben non, tout est normal".
Affaire à suivre....


Effectivement le matin tout est normal puis vers 9-10 heures ça dégringole
au tiers, puis dans l'après-midi c'est du goutte à goutte et même
déconnection . Cela quelle que soit la météo, les lampadaires allumés ou
éteints etc.
Probablement comme le dit Gerd plus loin, un problème de délestage qui dans
mon cas a duré plus d'1 mois .. puisque depuis 2 jours tout semble
fonctionner à nouveau, ligne stable et débit d'env. 1700-1900 kbps en
permanence.
J'éspère que ca va en rester là !

Publicité
Poster une réponse
Anonyme