Téléchargement du Guide

Le
Virginie
Bonsoir ,

J'avoue que je séche un peu Je viens de déménager , j'ai refais toute la
configuration de la TV sur l'ordinateur

Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon code
postal ainsi que celui de la ville voisine : le téléchargement se déroule
nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données non
disponible.
Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
plusieurs fois :téléchargement ok , toujours le même message d'erreur une
fois dans la rubrique Guide.
J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois , cela
n'a pas changé .

Avez vous une idée ????????????????????????????

Mici

Virginie
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #10852001
je suppose que tu utilises media center?
la TV passe-t-elle sur les postes?
n'as-tu pas oublié de brancher l'antenne sur la carte?
dans le gestionnaire de périphériques, celle-ci est sans pb?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Virginie" news:
Bonsoir ,

J'avoue que je séche un peu ...Je viens de déménager , j'ai refais toute
la
configuration de la TV sur l'ordinateur

Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon
code
postal ainsi que celui de la ville voisine : le téléchargement se déroule
nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données non
disponible.
Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
plusieurs fois :téléchargement ok , toujours le même message d'erreur une
fois dans la rubrique Guide.
J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois ,
cela
n'a pas changé .

Avez vous une idée ????????????????????????????

Mici

Virginie



Virginie
Le #10856491
Bonsoir ;

oui j'utilise Windows Medi Center.L'antenne est branchée correctement dans
la carte .
Je vois la télé sans aucun soucis ...

"Azo4" a écrit :

je suppose que tu utilises media center?
la TV passe-t-elle sur les postes?
n'as-tu pas oublié de brancher l'antenne sur la carte?
dans le gestionnaire de périphériques, celle-ci est sans pb?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Virginie" news:
> Bonsoir ,
>
> J'avoue que je séche un peu ...Je viens de déménager , j'ai refais toute
> la
> configuration de la TV sur l'ordinateur
>
> Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon
> code
> postal ainsi que celui de la ville voisine : le téléchargement se déroule
> nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données non
> disponible.
> Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
> plusieurs fois :téléchargement ok , toujours le même message d'erreur une
> fois dans la rubrique Guide.
> J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois ,
> cela
> n'a pas changé .
>
> Avez vous une idée ????????????????????????????
>
> Mici
>
> Virginie
>




Azo4
Le #10859021
donc de toute évidence ta carte ne reçoit pas les signaux!
donc je réitère:

dans le gestionnaire de périphériques, ta carte est sans pb?






--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Virginie" news:
Bonsoir ;

oui j'utilise Windows Medi Center.L'antenne est branchée correctement dans
la carte .
Je vois la télé sans aucun soucis ...

"Azo4" a écrit :

je suppose que tu utilises media center?
la TV passe-t-elle sur les postes?
n'as-tu pas oublié de brancher l'antenne sur la carte?
dans le gestionnaire de périphériques, celle-ci est sans pb?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Virginie" de
news:
> Bonsoir ,
>
> J'avoue que je séche un peu ...Je viens de déménager , j'ai refais
> toute
> la
> configuration de la TV sur l'ordinateur
>
> Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon
> code
> postal ainsi que celui de la ville voisine : le téléchargement se
> déroule
> nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données
> non
> disponible.
> Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
> plusieurs fois :téléchargement ok , toujours le même message d'erreur
> une
> fois dans la rubrique Guide.
> J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois ,
> cela
> n'a pas changé .
>
> Avez vous une idée ????????????????????????????
>
> Mici
>
> Virginie
>






Virginie
Le #11165671
Dans le gestionnaire de périphérique je ne savais pas ou chercher la carte TV .
( a croire que je le fais exprés :( ) .Je lai pas trouve dans aucune
rubrique ....


"Azo4" a écrit :

donc de toute évidence ta carte ne reçoit pas les signaux!
donc je réitère:

>> dans le gestionnaire de périphériques, ta carte est sans pb?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Virginie" news:
> Bonsoir ;
>
> oui j'utilise Windows Medi Center.L'antenne est branchée correctement dans
> la carte .
> Je vois la télé sans aucun soucis ...
>
> "Azo4" a écrit :
>
>> je suppose que tu utilises media center?
>> la TV passe-t-elle sur les postes?
>> n'as-tu pas oublié de brancher l'antenne sur la carte?
>> dans le gestionnaire de périphériques, celle-ci est sans pb?
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>> "Virginie" >> de
>> news:
>> > Bonsoir ,
>> >
>> > J'avoue que je séche un peu ...Je viens de déménager , j'ai refais
>> > toute
>> > la
>> > configuration de la TV sur l'ordinateur
>> >
>> > Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon
>> > code
>> > postal ainsi que celui de la ville voisine : le téléchargement se
>> > déroule
>> > nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données
>> > non
>> > disponible.
>> > Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
>> > plusieurs fois :téléchargement ok , toujours le même message d'erreur
>> > une
>> > fois dans la rubrique Guide.
>> > J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois ,
>> > cela
>> > n'a pas changé .
>> >
>> > Avez vous une idée ????????????????????????????
>> >
>> > Mici
>> >
>> > Virginie
>> >
>>
>>




Monterblancais
Le #11166801
Bonsoir,
suite à un problème du système j'ai réinstallé un tuner hybrid USB, bien que
récupérant et voyant parfaitement les chaines, il y a trois propositions de
guide pour la TNT, un seul télécharge effectivement le guide mais empêche
la détection des chaines, les deux autres ne récupère aucune information du
guide mais la recherche des stations est effectuée correctement.
Il semble que l'une ou l'autre des deux dernières mises à jour concernant le
le windows media center soit en cause.
Je suis sous SP1 toutes mises à jour effectuées.

"Virginie" news:
Bonsoir ,

J'avoue que je séche un peu ...Je viens de déménager , j'ai refais toute
la
configuration de la TV sur l'ordinateur

Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon
code
postal ainsi que celui de la ville voisine : le téléchargement se déroule
nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données non
disponible.
Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
plusieurs fois :téléchargement ok , toujours le même message d'erreur une
fois dans la rubrique Guide.
J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois ,
cela
n'a pas changé .

Avez vous une idée ????????????????????????????

Mici

Virginie



Azo4
Le #11169021
en principe , elle est dans contrôleurs audio, video et jeux....
si tu ne la vois pas c'est qu'elle n'est pas reconue?installée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Virginie" news:
Dans le gestionnaire de périphérique je ne savais pas ou chercher la carte
TV .
( a croire que je le fais exprés :( ) .Je lai pas trouve dans aucune
rubrique ....


"Azo4" a écrit :

donc de toute évidence ta carte ne reçoit pas les signaux!
donc je réitère:

>> dans le gestionnaire de périphériques, ta carte est sans pb?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Virginie" de
news:
> Bonsoir ;
>
> oui j'utilise Windows Medi Center.L'antenne est branchée correctement
> dans
> la carte .
> Je vois la télé sans aucun soucis ...
>
> "Azo4" a écrit :
>
>> je suppose que tu utilises media center?
>> la TV passe-t-elle sur les postes?
>> n'as-tu pas oublié de brancher l'antenne sur la carte?
>> dans le gestionnaire de périphériques, celle-ci est sans pb?
>>
>> --
>> Serge CENCI
>> MVP MS Windows
>> https://mvp.support.microsoft.com/profile/Serge.Cenci
>> http://www.communautes-numeriques.net/
>>
>> "Virginie" >> message
>> de
>> news:
>> > Bonsoir ,
>> >
>> > J'avoue que je séche un peu ...Je viens de déménager , j'ai refais
>> > toute
>> > la
>> > configuration de la TV sur l'ordinateur
>> >
>> > Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé
>> > mon
>> > code
>> > postal ainsi que celui de la ville voisine : le téléchargement se
>> > déroule
>> > nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune
>> > Données
>> > non
>> > disponible.
>> > Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
>> > plusieurs fois :téléchargement ok , toujours le même message
>> > d'erreur
>> > une
>> > fois dans la rubrique Guide.
>> > J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois
>> > ,
>> > cela
>> > n'a pas changé .
>> >
>> > Avez vous une idée ????????????????????????????
>> >
>> > Mici
>> >
>> > Virginie
>> >
>>
>>






Guillaume
Le #14488291
Bonjour à tous,
J'ai également le même problème que Virgini,
Je suis sur XP avec media center 2005 pour la TNT, j'ai essayer les même
manip jusqu'a réinstaller l'ordi en entier et rien. Il m'indique que le
téléchargement c'est bien effectué mais je n'est rien dans le guide.
Celui qui trouvera la réponse rendra plein de gens heureux.. moi en tout
cas!!!
Bonne soirée

"Monterblancais" a écrit :

Bonsoir,
suite à un problème du système j'ai réinstallé un tuner hybrid USB, bien que
récupérant et voyant parfaitement les chaines, il y a trois propositions de
guide pour la TNT, un seul télécharge effectivement le guide mais empêche
la détection des chaines, les deux autres ne récupère aucune information du
guide mais la recherche des stations est effectuée correctement.
Il semble que l'une ou l'autre des deux dernières mises à jour concernant le
le windows media center soit en cause.
Je suis sous SP1 toutes mises à jour effectuées.

"Virginie" news:
> Bonsoir ,
>
> J'avoue que je séche un peu ...Je viens de déménager , j'ai refais toute
> la
> configuration de la TV sur l'ordinateur
>
> Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon
> code
> postal ainsi que celui de la ville voisine : le téléchargement se déroule
> nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données non
> disponible.
> Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
> plusieurs fois :téléchargement ok , toujours le même message d'erreur une
> fois dans la rubrique Guide.
> J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois ,
> cela
> n'a pas changé .
>
> Avez vous une idée ????????????????????????????
>
> Mici
>
> Virginie
>




Rimsky77124
Le #16366301
Bonjour à tous.
Moi aussi j'ai un gros soucis avec le guide...
régulièrement quelques chaînes apparaissent avec: aucune données disponibles
rarement les mêmes... , j'ai aussi essayé la réinstallaton, mais c'est
toujours pareil.
impossible de programmer un enregistrement, car au chargement de la mise à
jour du guide, si la chaîne indique aucune données disponibles,
l'enregistrement ne sera pas fait...
Je reçois bien toutes les chaînes (je précise avec tuner TNT)
c'est completement aléatoire... pourquoi quelques chaînes et pas toutes ?????
et pourquoi ce n'est jamais les mêmes ?
Merci pour votre aide.

"Guillaume" a écrit :

Bonjour à tous,
J'ai également le même problème que Virgini,
Je suis sur XP avec media center 2005 pour la TNT, j'ai essayer les même
manip jusqu'a réinstaller l'ordi en entier et rien. Il m'indique que le
téléchargement c'est bien effectué mais je n'est rien dans le guide.
Celui qui trouvera la réponse rendra plein de gens heureux.. moi en tout
cas!!!
Bonne soirée

"Monterblancais" a écrit :

> Bonsoir,
> suite à un problème du système j'ai réinstallé un tuner hybrid USB, bien que
> récupérant et voyant parfaitement les chaines, il y a trois propositions de
> guide pour la TNT, un seul télécharge effectivement le guide mais empêche
> la détection des chaines, les deux autres ne récupère aucune information du
> guide mais la recherche des stations est effectuée correctement.
> Il semble que l'une ou l'autre des deux dernières mises à jour concernant le
> le windows media center soit en cause.
> Je suis sous SP1 toutes mises à jour effectuées.
>
> "Virginie" > news:
> > Bonsoir ,
> >
> > J'avoue que je séche un peu ...Je viens de déménager , j'ai refais toute
> > la
> > configuration de la TV sur l'ordinateur
> >
> > Mais pour le téléchargement du guide TV rien n' à faire.J'ai essayé mon
> > code
> > postal ainsi que celui de la ville voisine : le téléchargement se déroule
> > nickel sauf que j'en je suis dans Guide , j'ai toujours Aucune Données non
> > disponible.
> > Je suis en téléchargement automatique , j'ai redémassé l'ordinateur
> > plusieurs fois :téléchargement ok , toujours le même message d'erreur une
> > fois dans la rubrique Guide.
> > J'ai refais l'ensemble de la configuration TV + Guide plusieurs fois ,
> > cela
> > n'a pas changé .
> >
> > Avez vous une idée ????????????????????????????
> >
> > Mici
> >
> > Virginie
> >
>
>


Publicité
Poster une réponse
Anonyme