Téléchargements bloqués à 99%

Le
garcin lazare
Bonjour,

Sous Vista Home Premium, depuis 2 jours, la progression des transferts
s'arrête à 99%, et la petite fenêtre reste grisée (ne répond pas). Si je la
ferme, IE7 plante. Néanmoins, les téléchargements sont effectués à 100%.

Merci pour toute aide !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Hans Le Roy
Le #18581
Bonjour Garcin,

Est-ce que cela t'avance de vider le cache?

Amitiés

Hans

"garcin lazare" news:
Bonjour,

Sous Vista Home Premium, depuis 2 jours, la progression des transferts
s'arrête à 99%, et la petite fenêtre reste grisée (ne répond pas). Si je
la ferme, IE7 plante. Néanmoins, les téléchargements sont effectués à
100%.

Merci pour toute aide !



garcin lazare
Le #18580
"Hans Le Roy" news:
Bonjour Garcin,

Est-ce que cela t'avance de vider le cache?

Amitiés

Hans

"garcin lazare" news:
Bonjour,

Sous Vista Home Premium, depuis 2 jours, la progression des transferts
s'arrête à 99%, et la petite fenêtre reste grisée (ne répond pas). Si je
la ferme, IE7 plante. Néanmoins, les téléchargements sont effectués à
100%.

Merci pour toute aide !






Mon premier réflexe ... ça n'a rien changé.


Hans Le Roy
Le #18578
Bonjour,

Il pourrait s'agir d'un problème de la Beta 2 de Windows Defender - voir
http://groups.google.be/group/microsoft.public.windows.inetexplorer.ie6.browser/browse_thread/thread/1c3fcf0045ffa87d/b59a39f50cc80454?lnk=st&q=%22internet+explorer%22+download+%2299%25%22&rnum=1&hl=nl#b59a39f50cc80454

Je crois qu'il faut installer la dernière version de Defender.

Amitiés

Hans


"garcin lazare" news:%
"Hans Le Roy" news:
Bonjour Garcin,

Est-ce que cela t'avance de vider le cache?

Amitiés

Hans

"garcin lazare" news:
Bonjour,

Sous Vista Home Premium, depuis 2 jours, la progression des transferts
s'arrête à 99%, et la petite fenêtre reste grisée (ne répond pas). Si je
la ferme, IE7 plante. Néanmoins, les téléchargements sont effectués à
100%.

Merci pour toute aide !






Mon premier réflexe ... ça n'a rien changé.




garcin lazare
Le #18574
"Hans Le Roy" news:
Bonjour,

Il pourrait s'agir d'un problème de la Beta 2 de Windows Defender - voir
http://groups.google.be/group/microsoft.public.windows.inetexplorer.ie6.browser/browse_thread/thread/1c3fcf0045ffa87d/b59a39f50cc80454?lnk=st&q=%22internet+explorer%22+download+%2299%25%22&rnum=1&hl=nl#b59a39f50cc80454

Je crois qu'il faut installer la dernière version de Defender.

Amitiés

Hans

Merci, c'est une piste à explorer. Mais ça s'est remis à marcher. Peu avant

j'avais désinstallé Norton, j'ignore s'il y a un lien.

Lempel
Le #18573
Oui il y a certainement un lien avec la désinstallation de Norton.
Mais essaie peut-être de réinstaller Norton.
Si ça marche alors c'est que l'installation de IE7 avait cassé quelque chose
dans Norton.
Si ça ne marche pas, alors désinstalle Norton définitivement.
Mais surtout il faut que tu installe un autre logiciel de sécurité.
Renseigne toi pour connaître ceux qui vont bien.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"garcin lazare" %
|
| "Hans Le Roy" | news:
| > Bonjour,
| >
| > Il pourrait s'agir d'un problème de la Beta 2 de Windows Defender - voir
| >
http://groups.google.be/group/microsoft.public.windows.inetexplorer.ie6.browser/browse_thread/thread/1c3fcf0045ffa87d/b59a39f50cc80454?lnk=st&q=%22internet+explorer%22+download+%2299%25%22&rnum=1&hl=nl#b59a39f50cc80454
| >
| > Je crois qu'il faut installer la dernière version de Defender.
| >
| > Amitiés
| >
| > Hans
| >
| Merci, c'est une piste à explorer. Mais ça s'est remis à marcher. Peu
avant
| j'avais désinstallé Norton, j'ignore s'il y a un lien.
|
garcin lazare
Le #18087
"Lempel" news:%
Oui il y a certainement un lien avec la désinstallation de Norton.
Mais essaie peut-être de réinstaller Norton.
Si ça marche alors c'est que l'installation de IE7 avait cassé quelque
chose
dans Norton.
Si ça ne marche pas, alors désinstalle Norton définitivement.
Mais surtout il faut que tu installe un autre logiciel de sécurité.
Renseigne toi pour connaître ceux qui vont bien.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________


C'est un portable avec Vista Home Premium et Norton préinstallés. Au début
les téléchargements se terminaient normalement.
Problème clos, même si non expliqué. J'ai viré Norton et installé AVG.
Merci pour vos conseils !

Lempel
Le #18084
De rien !
L'essentiel, c'est que le problème soit réglé.

--
http://www.lempel.net
http://www.les-os-du-cosmos.fr
B. Lempel
______________________________________

"garcin lazare"
|
| "Lempel" | news:%
| > Oui il y a certainement un lien avec la désinstallation de Norton.
| > Mais essaie peut-être de réinstaller Norton.
| > Si ça marche alors c'est que l'installation de IE7 avait cassé quelque
| > chose
| > dans Norton.
| > Si ça ne marche pas, alors désinstalle Norton définitivement.
| > Mais surtout il faut que tu installe un autre logiciel de sécurité.
| > Renseigne toi pour connaître ceux qui vont bien.
| >
| > --
| > http://www.lempel.net
| > http://www.les-os-du-cosmos.fr
| > B. Lempel
| > ______________________________________
|
| C'est un portable avec Vista Home Premium et Norton préinstallés. Au début
| les téléchargements se terminaient normalement.
| Problème clos, même si non expliqué. J'ai viré Norton et installé AVG.
| Merci pour vos conseils !
|
Publicité
Poster une réponse
Anonyme