Télécharger plante ma machine

Le
Perceval973
Bonjour a tous

J'ai un portable ASUS 2W2 sous Vista.

Lorsque je fais des téléchargements à la maison il plante au bout de qlq
minutes (modem IPWIRELESS), lorsque je fais les mêmes téléchargements au
bureau (Réseau d'entreprise) il ne plante pas.
Quand je parle de téléchargement c'est d'une manière très générale dès qu'un
fichier fait plus de 10 Mo qu'il s'agisse de charger un logiciel sur Clubic
ou sur Emule ou encore sur Usenet.
Et quand je parle de plantage c'est écran figé, plus d'accès, disque dur
arrêté La seule porte de sortie c'est un hard reboot

J'ai installé le modem IPWireless sur un autre PC sous XP et la aucun
problème (le modem est livré avec des pilotes XP)
Je ne trouve pas de drivers Vista du modem sur Internet, mais Vista la
reconnu immédiatement. Je ne trouve même rien sur Internet concernant ce
modem

En revanche pour tout ce qui est mail et navigation aucun problème (pas de
mails de 10 Mo).

Merci d'avance pour vos pistes de recherche
Perceval
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1116358
"Perceval973" news:vcJnj.81781$
Bonjour a tous

J'ai un portable ASUS 2W2 sous Vista.

Lorsque je fais des téléchargements à la maison il plante au bout de qlq
minutes (modem IPWIRELESS), lorsque je fais les mêmes téléchargements au
bureau (Réseau d'entreprise) il ne plante pas.
Quand je parle de téléchargement c'est d'une manière très générale dès
qu'un fichier fait plus de 10 Mo qu'il s'agisse de charger un logiciel sur
Clubic ou sur Emule ou encore sur Usenet.
Et quand je parle de plantage c'est écran figé, plus d'accès, disque dur
arrêté La seule porte de sortie c'est un hard reboot...

J'ai installé le modem IPWireless sur un autre PC sous XP et la aucun
problème (le modem est livré avec des pilotes XP)
Je ne trouve pas de drivers Vista du modem sur Internet, mais Vista la
reconnu immédiatement. Je ne trouve même rien sur Internet concernant ce
modem...

En revanche pour tout ce qui est mail et navigation aucun problème (pas de
mails de 10 Mo).

Merci d'avance pour vos pistes de recherche
Perceval






Bonsoir,

Vous pouvez utiliser ce modem en Ethernet ?
Si c'est le cas, n'hésitez pas une seconde, l'Ethernet est stable et sans
drivers !
Donc, compatible avec tous les OS.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Perceval973
Le #1116107
Bonjour

J'ai effectivement un câble qui "devrait" me permettre de l'utiliser en
Ethernet, mais je n'ai pas encore compris comment ca fonctionne...
Car avec le lien USB au moment de la connexion il me demande un numéro de
téléphone (très étrange d'ailleurs : #99*), un login et un mot de passe,
mais en Ethernet je ne sais pas comment configurer tout ca...

Perceval

"Fabrice [MVP]" groupe de discussion : uG$
"Perceval973" news:vcJnj.81781$
Bonjour a tous

J'ai un portable ASUS 2W2 sous Vista.

Lorsque je fais des téléchargements à la maison il plante au bout de qlq
minutes (modem IPWIRELESS), lorsque je fais les mêmes téléchargements au
bureau (Réseau d'entreprise) il ne plante pas.
Quand je parle de téléchargement c'est d'une manière très générale dès
qu'un fichier fait plus de 10 Mo qu'il s'agisse de charger un logiciel
sur Clubic ou sur Emule ou encore sur Usenet.
Et quand je parle de plantage c'est écran figé, plus d'accès, disque dur
arrêté La seule porte de sortie c'est un hard reboot...

J'ai installé le modem IPWireless sur un autre PC sous XP et la aucun
problème (le modem est livré avec des pilotes XP)
Je ne trouve pas de drivers Vista du modem sur Internet, mais Vista la
reconnu immédiatement. Je ne trouve même rien sur Internet concernant ce
modem...

En revanche pour tout ce qui est mail et navigation aucun problème (pas
de mails de 10 Mo).

Merci d'avance pour vos pistes de recherche
Perceval






Bonsoir,

Vous pouvez utiliser ce modem en Ethernet ?
Si c'est le cas, n'hésitez pas une seconde, l'Ethernet est stable et sans
drivers !
Donc, compatible avec tous les OS.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm





Perceval973
Le #1117739
Bonjour a tous,

J'ai réglé mon problème...

J'ai installé mon modem en Ethernet sur mon PC de bureau équipé de XP-SP2,
j'ai installé un routeur Wifi Netgear WPN824 sur cette même machine.
Depuis je parviens a me connecter et a faire des téléchargements avec mon
portable Asus/Vista...

Merci à Fabrice pour la piste Ethernet...

Perceval

"Perceval973" message de groupe de discussion : vcJnj.81781$
Bonjour a tous

J'ai un portable ASUS 2W2 sous Vista.

Lorsque je fais des téléchargements à la maison il plante au bout de qlq
minutes (modem IPWIRELESS), lorsque je fais les mêmes téléchargements au
bureau (Réseau d'entreprise) il ne plante pas.
Quand je parle de téléchargement c'est d'une manière très générale dès
qu'un fichier fait plus de 10 Mo qu'il s'agisse de charger un logiciel sur
Clubic ou sur Emule ou encore sur Usenet.
Et quand je parle de plantage c'est écran figé, plus d'accès, disque dur
arrêté La seule porte de sortie c'est un hard reboot...

J'ai installé le modem IPWireless sur un autre PC sous XP et la aucun
problème (le modem est livré avec des pilotes XP)
Je ne trouve pas de drivers Vista du modem sur Internet, mais Vista la
reconnu immédiatement. Je ne trouve même rien sur Internet concernant ce
modem...

En revanche pour tout ce qui est mail et navigation aucun problème (pas de
mails de 10 Mo).

Merci d'avance pour vos pistes de recherche
Perceval





Fabrice [MVP]
Le #1117052
"Perceval973" message de news:B3Srj.47547$
Bonjour a tous,

J'ai réglé mon problème...

J'ai installé mon modem en Ethernet sur mon PC de bureau équipé de XP-SP2,
j'ai installé un routeur Wifi Netgear WPN824 sur cette même machine.
Depuis je parviens a me connecter et a faire des téléchargements avec mon
portable Asus/Vista...

Merci à Fabrice pour la piste Ethernet...

Perceval

"Perceval973" message de groupe de discussion : vcJnj.81781$
Bonjour a tous

J'ai un portable ASUS 2W2 sous Vista.

Lorsque je fais des téléchargements à la maison il plante au bout de qlq
minutes (modem IPWIRELESS), lorsque je fais les mêmes téléchargements au
bureau (Réseau d'entreprise) il ne plante pas.
Quand je parle de téléchargement c'est d'une manière très générale dès
qu'un fichier fait plus de 10 Mo qu'il s'agisse de charger un logiciel
sur Clubic ou sur Emule ou encore sur Usenet.
Et quand je parle de plantage c'est écran figé, plus d'accès, disque dur
arrêté La seule porte de sortie c'est un hard reboot...

J'ai installé le modem IPWireless sur un autre PC sous XP et la aucun
problème (le modem est livré avec des pilotes XP)
Je ne trouve pas de drivers Vista du modem sur Internet, mais Vista la
reconnu immédiatement. Je ne trouve même rien sur Internet concernant ce
modem...

En revanche pour tout ce qui est mail et navigation aucun problème (pas
de mails de 10 Mo).

Merci d'avance pour vos pistes de recherche
Perceval







Merci à vous pour le retour d'info, que cela serve à tous.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm


Publicité
Poster une réponse
Anonyme