télécopie XP SP2

Le
ROGER
Bonjour ,
En préambule, ma première question est la suivante :Peut-on configurer le
service de télécopie WindowsXP SP2 avec une ligne téléphonique,
1° en dégroupage partiel,
2° en dégroupage total .
Actuellement, je suis raccordé à une ligne téléphonique en dégroupage
partiel, avec une liaison internet ADSL au moyen d'un modem ADSL Agere
Systems AC'97 modem.J'ai configuré le service de télécopie XP SP2 : le
Moniteur de Télécopies "parait" fonctionner, mais, en réponse à des envois de
télécopies que j'ai effectués :- à l'envoi, s'affiche le message :"Pas de
tonalité, la ligne de votre correspondant est utilisée ou déconnectée".- à la
réception, - en m'adressant une télécopie- le message "La réception d'une
télécopie a échoué, une erreur s'est produite lors de la réception .."En fait
les télécopies restent bloquées dans la Boite d'envoi ..
J'ai procédé à la vérification de la compatibilité matérielle du Modem, sur
le site en anglais de Microsoft : je n'ai pas trouvé sur la liste ce modem,
version 2.1.46.0, mise à jour avec Windows Update.
D'autre part, les "propriétés du modem" indiquent qu'il utilise le port
COM3, mais si je développe la liste des ports COM & LPT dans le "Gestionnaire
de périphériques", aucun port COM n'apparait, seulement le port LPT1 de
l'imprimante .
Je serais très reconnaissant à ce qu'un expert veuille bien me fournir des
informations, ou une procèdure me permettant l'utilisation du service de
télécopie.
Remerciements cordiaux.
Roger


















Roger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #767039
Bonjour Roger,

En préambule, ma première question est la suivante :Peut-on configurer le
service de télécopie WindowsXP SP2 avec une ligne téléphonique,
...


Tu es ici sur un NG dédié aux OS serveur, poste ta question sur un
groupe dédié à windows XP pour avoir plus d'infos.

Pour ton soucis, le fait d'être dégroupé ou pas ne change à priori rien
(vérifier qu'un téléphone fonctionne sur cette ligne). Eventuellement,
lors du test avec le téléphone, vérifier que tu as la tonalité quand tu
décroches et si il n'y en as pas, cocher la case idoine dans la config.

hth
@+lolo

ROGER
Le #766743
Bonjour "-=lolol=-",

Merci pour le conseil, je vais m'adresser à un N.G. dédié à WXP.

Bien à toi
--
Roger



Bonjour Roger,

En préambule, ma première question est la suivante :Peut-on configurer le
service de télécopie WindowsXP SP2 avec une ligne téléphonique,
...


Tu es ici sur un NG dédié aux OS serveur, poste ta question sur un
groupe dédié à windows XP pour avoir plus d'infos.

Pour ton soucis, le fait d'être dégroupé ou pas ne change à priori rien
(vérifier qu'un téléphone fonctionne sur cette ligne). Eventuellement,
lors du test avec le téléphone, vérifier que tu as la tonalité quand tu
décroches et si il n'y en as pas, cocher la case idoine dans la config.

hth
@+lolo






Publicité
Poster une réponse
Anonyme