Temps de chargement.

Le
Photo
Bonjour,

Pourriez-vous me dire si les temps de chargement des forums est correct
chez vous ? Le temps entre le clic sur les liens sur la page forum et
l'affichage des forums, juste ce temps. Il n'est pas utile de parcourir
les forums.

http://www.grenault.net/forum.htm

J'aimerais être sur que cela soit acceptable sous des configurations
différentes ? Pour tester mon nouvel hébergeur.

Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
alainL
Le #26251212
xp3. Ça a l'air d'être OK

AlainL

http://autourdalos.fr

Le 07/07/2014 09:00, Photo a écrit :
Bonjour,

Pourriez-vous me dire si les temps de chargement des forums est correct
chez vous ? Le temps entre le clic sur les liens sur la page forum et
l'affichage des forums, juste ce temps. Il n'est pas utile de parcourir
les forums.

http://www.grenault.net/forum.htm

J'aimerais être sur que cela soit acceptable sous des configurations
différentes ? Pour tester mon nouvel hébergeur.

Merci pour votre aide.
Sergio
Le #26251962
Le 07/07/2014 09:00, Photo a écrit :
Bonjour,

Pourriez-vous me dire si les temps de chargement des forums est correct chez vous ? Le temps entre le clic sur les liens sur la page
forum et l'affichage des forums, juste ce temps. Il n'est pas utile de parcourir les forums.

http://www.grenault.net/forum.htm

J'aimerais être sur que cela soit acceptable sous des configurations différentes ? Pour tester mon nouvel hébergeur.




Ça a l'air correct : Firefox 30 sous LinuxMint 64 bits.


--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
alainL
Le #26252062
essais avec les dernières versions de Ffx, Chrome, IE
OK

AlainL

http://autourdalos.fr

Le 07/07/2014 09:44, alainL a écrit :
xp3. Ça a l'air d'être OK

AlainL

http://autourdalos.fr

Le 07/07/2014 09:00, Photo a écrit :
Bonjour,

Pourriez-vous me dire si les temps de chargement des forums est correct
chez vous ? Le temps entre le clic sur les liens sur la page forum et
l'affichage des forums, juste ce temps. Il n'est pas utile de parcourir
les forums.

http://www.grenault.net/forum.htm

J'aimerais être sur que cela soit acceptable sous des configurations
différentes ? Pour tester mon nouvel hébergeur.

Merci pour votre aide.
Publicité
Poster une réponse
Anonyme