Terra...togène...

Le
MELMOTH
FU2 fr.comp.os.ms-windows

Ave, Chers Amis de Moi-Même

Alors voilà
Hier en fin d'après-midi, je découvre, à l'espace culturel Leclerc de
Mon bled, des DD USB Maxtor de 1 To pour 125 roros
Je Me dis in pettoÇa Me semble une bonne affaire
Ma carte bancaire fait de siennes
Et, dans la demi-heure qui suit, le DD est installé et reconnu, sans
problème aucun (lettre X)Je vais même jusqu'à le partitionner (180
Go = lettre Y)

Mon SyncbackPro adoré commence Mes sauvegardesTout se passe
nasodigitalement[®Bellamy]

Et ce matinBingoPlus de X ni de Y dans Mon merveilleux Directory
Opus (ni bien sûr non plus dans l'explorer de windows, Total Commander
et autre PDU)
Dès potron-minet, Je M'en va pousser Ma gueulante à l'échoppe
leclèrienneChez qui le DD est, bien entendu, parfaitement reconnu
!Adios l'échange standard attendu

Rentré dans Mon château (piscine, 2 courts de tennis, 1 golf de 9
trous), même putain de problèmeLe DD n'est pas reconnu
J'essaur, bien entendu, les 6 ports USB de Mon installation de course
(vieille d'à peine 4 mois)Nintra de nintra
Le disque est bien allumé, mais pas reconnu (n'apparaît d'ailleurs pas
dans Mes nombreux utilitaires de partitionnement, y compris celui de
windows XPForcément)

Et puisÀ force de bidouillerMiracle !Mon X réapparaît (mais
pas le Y !À priori, Je suis pourtant bien un XY, génétiquement
parlant !

Je reboote, pour voir, comme ça
Et, de nouveauPlus rien

En fait, il Me faut _débrancher_ le Maxtor de la prise USB une fois la
bécane éteinteEt le rebrancher une fois windows installéEt là, ça
fonctionne

Pas normal, quand même, non ?
D'autant que Mes deux autres DD de 500 Go (Maxtor et Lacie) ne posent
eux aucun blème (Mais, eux, ne s'éteignent pas automatiquement quand
J'éteins la bécane)

Se pourrait-il, Ô très chers, que XP Fam ait du mal à supporter un DD
de 1 To ?
Je pose la question

Merci de vos bons et loyaux conseils, vous que J'aime tant

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacques Dassié
Le #18936771
Le Thu, 19 Mar 2009 16:33:13 +0100, MELMOTH
Ave, Chers Amis de Moi-Même...



Ave,


Mon bled, des DD USB Maxtor de 1 To pour 125 roros...
Je Me dis in petto...


et en toi-même...

En fait, il Me faut _débrancher_ le Maxtor de la prise USB une fois la
bécane éteinte...Et le rebrancher une fois windows installé...Et là, ça
fonctionne...



Bravo, tu viens de réinventer le fil à couper le beurre...

Il y a belle Lurette (c'est que je l'aime bien, moi, la Lurette !) que sur
certains ordinateurs, avec certains composants USB, ils ne sont, soit pas
reconnus, soit bloquent carrément le boot.
Mais que, si on les branche après le démarrage, ils fonctionnent tout à fait
normalement.

Pas normal, quand même, non ?...



NON

D'autant que Mes deux autres DD de 500 Go (Maxtor et Lacie) ne posent
eux aucun blème...



S'ils sont USB et du même type que ton 1 To (IDE ou SATA II), tu vois
poindre une manip à faire : tu le montes à la place de l'autre dans le
boitier qui marche et tu fais l'essai.

Si ça marche il ne te reste plus qu'à investir dans un boîtier USB moderne
et compatible avec ton disque.
Bon courage...
--
Jacques Dassié
http://archaero.com/
JB
Le #18937131
MELMOTH wrote:

FU2 fr.comp.os.ms-windows

Ave, Chers Amis de Moi-Même...

Alors voilà...
Hier en fin d'après-midi, je découvre, à l'espace culturel Lecl erc de
Mon bled, des DD USB Maxtor de 1 To pour 125 roros...
Je Me dis in petto...Ça Me semble une bonne affaire...
Ma carte bancaire fait de siennes...
Et, dans la demi-heure qui suit, le DD est installé et reconnu, san s
problème aucun (lettre X)...Je vais même jusqu'à le partitionne r (180
Go = lettre Y)...

Mon SyncbackPro adoré commence Mes sauvegardes...Tout se passe
nasodigitalement[®Bellamy]...

Et ce matin...Bingo...Plus de X ni de Y dans Mon merveilleux Director y
Opus (ni bien sûr non plus dans l'explorer de windows, Total Comman der
et autre PDU)...
Dès potron-minet, Je M'en va pousser Ma gueulante à l'échoppe
leclèrienne...Chez qui le DD est, bien entendu, parfaitement reconn u
!...Adios l'échange standard attendu...

Rentré dans Mon château (piscine, 2 courts de tennis, 1 golf de 9
trous), même putain de problème...Le DD n'est pas reconnu...
J'essaur, bien entendu, les 6 ports USB de Mon installation de course
(vieille d'à peine 4 mois)...Nintra de nintra...
Le disque est bien allumé, mais pas reconnu (n'apparaît d'ailleur s pas
dans Mes nombreux utilitaires de partitionnement, y compris celui de
windows XP...Forcément)...

Et puis...À force de bidouiller...Miracle !...Mon X réapparaît (mais
pas le Y !...À priori, Je suis pourtant bien un XY, génétiqueme nt
parlant !...

Je reboote, pour voir, comme ça...
Et, de nouveau...Plus rien...

En fait, il Me faut _débrancher_ le Maxtor de la prise USB une fois la
bécane éteinte...Et le rebrancher une fois windows installé...E t là, ça
fonctionne...

Pas normal, quand même, non ?...
D'autant que Mes deux autres DD de 500 Go (Maxtor et Lacie) ne posent
eux aucun blème... (Mais, eux, ne s'éteignent pas automatiquement quand
J'éteins la bécane)...

Se pourrait-il, Ô très chers, que XP Fam ait du mal à supporter un DD
de 1 To ?...
Je pose la question...

Merci de vos bons et loyaux conseils, vous que J'aime tant...



bonsoir,
- tout d'abord 180GB c'est la taille maxi d'une partition?

-ensuite la méthode pour arrêter un disque usb, dans le menu dér oulant, Eject
puis aprés débrancher

comme je sais que vous taquinez le goujon (pingoin), un LiveCD ne vous fait pas peur, donc
dans une fenètre terminal executer en mode privilègié (root) le p rogramme fdisk /dev/...... le chemin de votre périphérique usb
regardez,
créer des partitions, je pas oublier de valider par w
A+
JB
era
Le #18937751
MELMOTH a écrit :
FU2 fr.comp.os.ms-windows

Ave, Chers Amis de Moi-Même...

Alors voilà...
Hier en fin d'après-midi, je découvre, à l'espace culturel Leclerc de
Mon bled, des DD USB Maxtor de 1 To pour 125 roros...
Je Me dis in petto...Ça Me semble une bonne affaire...
Ma carte bancaire fait de siennes...
Et, dans la demi-heure qui suit, le DD est installé et reconnu, sans
problème aucun (lettre X)...Je vais même jusqu'à le partitionner (180 Go
= lettre Y)...

Mon SyncbackPro adoré commence Mes sauvegardes...Tout se passe
nasodigitalement[®Bellamy]...

Et ce matin...Bingo...Plus de X ni de Y dans Mon merveilleux Directory
Opus (ni bien sûr non plus dans l'explorer de windows, Total Commander
et autre PDU)...
Dès potron-minet, Je M'en va pousser Ma gueulante à l'échoppe
leclèrienne...Chez qui le DD est, bien entendu, parfaitement reconnu
!...Adios l'échange standard attendu...



Est-ce que la carte s'est réapprovisionné automatiquement ? !!!
Lou Ravi
Le #18938041
JB wrote:

bonsoir,



bonsoir

- tout d'abord 180GB c'est la taille maxi d'une partition?



OK, je vais dire ça à mon dd externe avec une seule partition de 600
giga afin de le ramener dans le droit chemin.
anneleguennec
Le #18938151
Jacques Dassié

Si ça marche il ne te reste plus qu'à investir dans un boîtier USB moderne
et compatible avec ton disque.
Bon courage...



Moi, je crois bien que j'investirais, soit dans une carte USB 2.0 bien
burnée (du genre 1A par port); soit dans un couple carte/boitier
firewire qui envoie 7A par port.
J'ai un 320Go en 2,5" qui est alimenté par le seul port firewire du
portable. Jamais eu aucun souci.
kiriak
Le #18940381
Slt,
d'aprés ce que tu décrits, (fort joliment d'ailleurs), je pense que ton HDD
"pompe" trop sur l'alimentation électrique des USB de ta machine au
démarrage de celle-ci. J'ai un boitier externe avec un cable usb en Y
(double connection justement pour des raisons d'alimentation) et même si une
fois l'ordi démarré je peux ne brancher qu'un des 2 branches du Y et obtenir
un fonctionnement correct du HDD, il me faut obligatoirement brancher les 2
prises usb lors d'un démarrage de l'ordi pour que tout fonctionne. (sinon,
même symptômes que toi)
Une solution me semble être l'acquisition d'une carte fille avec ports usb
supplémentaires ou celle d'un hub usb autoalimenté.
cordialement.

"MELMOTH"
FU2 fr.comp.os.ms-windows

Ave, Chers Amis de Moi-Même...

Alors voilà...
Hier en fin d'après-midi, je découvre, à l'espace culturel Leclerc de Mon
bled, des DD USB Maxtor de 1 To pour 125 roros...
Je Me dis in petto...Ça Me semble une bonne affaire...
Ma carte bancaire fait de siennes...
Et, dans la demi-heure qui suit, le DD est installé et reconnu, sans
problème aucun (lettre X)...Je vais même jusqu'à le partitionner (180 Go =
lettre Y)...

Mon SyncbackPro adoré commence Mes sauvegardes...Tout se passe
nasodigitalement[®Bellamy]...

Et ce matin...Bingo...Plus de X ni de Y dans Mon merveilleux Directory
Opus (ni bien sûr non plus dans l'explorer de windows, Total Commander et
autre PDU)...
Dès potron-minet, Je M'en va pousser Ma gueulante à l'échoppe
leclèrienne...Chez qui le DD est, bien entendu, parfaitement reconnu
!...Adios l'échange standard attendu...

Rentré dans Mon château (piscine, 2 courts de tennis, 1 golf de 9 trous),
même putain de problème...Le DD n'est pas reconnu...
J'essaur, bien entendu, les 6 ports USB de Mon installation de course
(vieille d'à peine 4 mois)...Nintra de nintra...
Le disque est bien allumé, mais pas reconnu (n'apparaît d'ailleurs pas
dans Mes nombreux utilitaires de partitionnement, y compris celui de
windows XP...Forcément)...

Et puis...À force de bidouiller...Miracle !...Mon X réapparaît (mais pas
le Y !...À priori, Je suis pourtant bien un XY, génétiquement parlant !...

Je reboote, pour voir, comme ça...
Et, de nouveau...Plus rien...

En fait, il Me faut _débrancher_ le Maxtor de la prise USB une fois la
bécane éteinte...Et le rebrancher une fois windows installé...Et là, ça
fonctionne...

Pas normal, quand même, non ?...
D'autant que Mes deux autres DD de 500 Go (Maxtor et Lacie) ne posent eux
aucun blème... (Mais, eux, ne s'éteignent pas automatiquement quand
J'éteins la bécane)...

Se pourrait-il, Ô très chers, que XP Fam ait du mal à supporter un DD de 1
To ?...
Je pose la question...

Merci de vos bons et loyaux conseils, vous que J'aime tant...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant




MELMOTH
Le #18940551
Ce cher mammifère du nom de kiriak nous susurrait, le vendredi
20/03/2009, dans nos oreilles grandes ouvertes mais un peu sales tout
de même, et dans le message les doux mélismes suivants :

Une solution me semble être l'acquisition d'une carte fille avec
ports usb supplémentaires ou celle d'un hub usb autoalimenté.
cordialement.



Merci !...
Mais il semble que ça aille mieux !...
Une fois sur deux, le DD est reconnu...Quand ça n'est point le cas, je
débranche la prise USB, puis la rebranche 5 minutes plus tard (le temps
d'aller niquer Ma meuf)...Et c'est reparti pour un tour...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Droger Jean-Paul
Le #18941211
Dans son message précédent, MELMOTH a écrit :
FU2 fr.comp.os.ms-windows

Ave, Chers Amis de Moi-Même...

Alors voilà...
Hier en fin d'après-midi, je découvre, à l'espace culturel Leclerc de Mon
bled, des DD USB Maxtor de 1 To pour 125 roros...
Je Me dis in petto...Ça Me semble une bonne affaire...
Ma carte bancaire fait de siennes...
Et, dans la demi-heure qui suit, le DD est installé et reconnu, sans problème
aucun (lettre X)...Je vais même jusqu'à le partitionner (180 Go = lettre
Y)...

Mon SyncbackPro adoré commence Mes sauvegardes...Tout se passe
nasodigitalement[®Bellamy]...

Et ce matin...Bingo...Plus de X ni de Y dans Mon merveilleux Directory Opus
(ni bien sûr non plus dans l'explorer de windows, Total Commander et autre
PDU)...
Dès potron-minet, Je M'en va pousser Ma gueulante à l'échoppe
leclèrienne...Chez qui le DD est, bien entendu, parfaitement reconnu
!...Adios l'échange standard attendu...

Rentré dans Mon château (piscine, 2 courts de tennis, 1 golf de 9 trous),
même putain de problème...Le DD n'est pas reconnu...
J'essaur, bien entendu, les 6 ports USB de Mon installation de course
(vieille d'à peine 4 mois)...Nintra de nintra...
Le disque est bien allumé, mais pas reconnu (n'apparaît d'ailleurs pas dans
Mes nombreux utilitaires de partitionnement, y compris celui de windows
XP...Forcément)...

Et puis...À force de bidouiller...Miracle !...Mon X réapparaît (mais pas le Y
!...À priori, Je suis pourtant bien un XY, génétiquement parlant !...

Je reboote, pour voir, comme ça...
Et, de nouveau...Plus rien...

En fait, il Me faut _débrancher_ le Maxtor de la prise USB une fois la bécane
éteinte...Et le rebrancher une fois windows installé...Et là, ça
fonctionne...

Pas normal, quand même, non ?...
D'autant que Mes deux autres DD de 500 Go (Maxtor et Lacie) ne posent eux
aucun blème... (Mais, eux, ne s'éteignent pas automatiquement quand J'éteins
la bécane)...

Se pourrait-il, Ô très chers, que XP Fam ait du mal à supporter un DD de 1 To
?...
Je pose la question...

Merci de vos bons et loyaux conseils, vous que J'aime tant...



question récurente avec ces petits engins sur USB: alimenté comment? Y
bouffe sur la prise USB, y a des chances alors qu'au démarrage y ait
une surcharge transitoire ... et il se passe des choses peu
recomandables, ou alimenté sur une source externe qui se met en route
en même temps ou mieux avant ta machine (pour que la tension
s'établisse avant que la machine ne veuille utiliser le port USB?

N'importe comment mes deux DD externes sont à l'arrèt en temps normal
et ne fonctionnent que lorsque j'en ai besoin puis je les "éjecte" ou
ferme avant l'arrêt de ma machine... de façon à éviter les transitoires
windows, toujours fort imprévisibles!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Delestaque
Le #18941991
MELMOTH wrote:
Ce cher mammifère du nom de kiriak nous susurrait, le vendredi
20/03/2009, dans nos oreilles grandes ouvertes mais un peu sales tout
de même, et dans le message les doux mélismes suivants :

Une solution me semble être l'acquisition d'une carte fille avec
ports usb supplémentaires ou celle d'un hub usb autoalimenté.
cordialement.



Merci !...
Mais il semble que ça aille mieux !...
Une fois sur deux, le DD est reconnu...Quand ça n'est point le cas, je
débranche la prise USB, puis la rebranche 5 minutes plus tard (le
temps d'aller niquer Ma meuf)...Et c'est reparti pour un tour...



Toujours aussi élégante Miss Motte,et aussi douée pour l'informatique que la
photo.

--
--
Ricco
Boulu
Le #18942111
On Fri, 20 Mar 2009 09:16:33 +0100, MELMOTH
rebranche 5 minutes plus tard (le temps
d'aller niquer Ma meuf)



Tu nous avait caché que tu étais éjaculateur précoce !
Publicité
Poster une réponse
Anonyme