test de sécurité?

Le
BelleFleurs
Bonjour

J'ai un modem haute vitesse , un IP fixe, le firewall de XP est en
fonction et j'ai aussi un router avec firewall intégrer. Je ne passe
pas le test de sécurité , http://www.grc.com/default.htm j'ai seulement
les ports 80,137,138,139,443 et 445 de Stealth , tout les autres
ports sont Open, chez PC Flank j'échoue les test aussi mais quelque
fois ça passe , assez bizarre! le seul test que je passe est celui -ci
http://www.zebulon.fr/outils/scanports/test-securite.php mais encore là
quelque fois il ne passe pas . Alors ma question, ces test scan mon IP
fixe , mais mon router me donne un autre IP 192.168.x.xxx ,ça me fait
l'impression que les sites de sécurité scan l'ordi de mon fournisseur
et non mon ordi ? suis je dans l'erreur ? comment savoir si mon ordi
est sécuritaire ou non ? J'ai fait un test en me connectant avec mon
modem téléphonique et je passe tout les test sans exception! quand je
me connecte sur mon réseau je ne passe pas les test, quelqu'un a une
explication ?

--
BelleFleurs
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFreni
Le #759755
Salut *BelleFleurs* :

Bonjour

J'ai un modem haute vitesse , un IP fixe, le firewall de XP est en
fonction et j'ai aussi un router avec firewall intégrer.


OK. le modem haute vitesse t'a été fourni par ton FAI si je ne m'abuse:
est-ce réellement un "simple" modem OU est-ce un modem-*routeur* ?


Je ne passe
pas le test de sécurité , http://www.grc.com/default.htm j'ai seulement
les ports 80,137,138,139,443 et 445 de Stealth , tout les autres
ports sont Open, chez PC Flank j'échoue les test aussi mais quelque
fois ça passe , assez bizarre! le seul test que je passe est celui -ci
http://www.zebulon.fr/outils/scanports/test-securite.php mais encore là
quelque fois il ne passe pas .


1- le test doit porter sur ton IP publique et non sur l' IP privé telle que 192.169.*.*...
Est-ce bien l'IP publique qui est vérifiée par le test GRC ?

2- Vérifie les paramètres de ton routeur: il doit y avoir qq chose de
travers là-dedans...

à partir ce ton navigateur entre dans la barre d'adresse http://192.168.0.1
et lance le "wizard" pour configurer ton routeur correctement ....

a) 192.168.0.1 est l'IP la plus couranre mais cela pourrait être autre
choses: vérifie la docum,entation du routeur s.v.p.

b) quel routeur? Marque et modèle?


Alors ma question, ces test scan mon IP
fixe , mais mon router me donne un autre IP 192.168.x.xxx ,ça me fait
l'impression que les sites de sécurité scan l'ordi de mon fournisseur
et non mon ordi ? suis je dans l'erreur ?


Oui ...

comment savoir si mon ordi
est sécuritaire ou non ? J'ai fait un test en me connectant avec mon
modem téléphonique et je passe tout les test sans exception! quand je
me connecte sur mon réseau je ne passe pas les test, quelqu'un a une
explication ?


Une image vaut mille mots:
http://cjoint.com/?hor0W2YZWm

Tiens-nous au courant.

:)

--
Claude LaFrenière
Site: http://climenole.wordpress.com/

«I don’t care to belong to a club that accepts people like me as members.»
Groucho Marx

BelleFleurs
Le #759479
Claude LaFrenière a pensé très fort :
Salut *BelleFleurs* :

Bonjour

J'ai un modem haute vitesse , un IP fixe, le firewall de XP est en
fonction et j'ai aussi un router avec firewall intégrer.


OK. le modem haute vitesse t'a été fourni par ton FAI si je ne m'abuse:
est-ce réellement un "simple" modem OU est-ce un modem-*routeur* ?


Je ne passe
pas le test de sécurité , http://www.grc.com/default.htm j'ai seulement
les ports 80,137,138,139,443 et 445 de Stealth , tout les autres
ports sont Open, chez PC Flank j'échoue les test aussi mais quelque
fois ça passe , assez bizarre! le seul test que je passe est celui -ci
http://www.zebulon.fr/outils/scanports/test-securite.php mais encore là
quelque fois il ne passe pas .


1- le test doit porter sur ton IP publique et non sur l' IP privé telle que
192.169.*.*... Est-ce bien l'IP publique qui est vérifiée par le test GRC ?

2- Vérifie les paramètres de ton routeur: il doit y avoir qq chose de
travers là-dedans...

à partir ce ton navigateur entre dans la barre d'adresse http://192.168.0.1
et lance le "wizard" pour configurer ton routeur correctement ....

a) 192.168.0.1 est l'IP la plus couranre mais cela pourrait être autre
choses: vérifie la docum,entation du routeur s.v.p.

b) quel routeur? Marque et modèle?


Alors ma question, ces test scan mon IP
fixe , mais mon router me donne un autre IP 192.168.x.xxx ,ça me fait
l'impression que les sites de sécurité scan l'ordi de mon fournisseur
et non mon ordi ? suis je dans l'erreur ?


Oui ...

comment savoir si mon ordi
est sécuritaire ou non ? J'ai fait un test en me connectant avec mon
modem téléphonique et je passe tout les test sans exception! quand je
me connecte sur mon réseau je ne passe pas les test, quelqu'un a une
explication ?


Une image vaut mille mots:
http://cjoint.com/?hor0W2YZWm

Tiens-nous au courant.

:)


Bonjour

C'est un simple modem satellite SurfBeam fourni par mon FAI, mon
router est complètement a part, router avec fil Linksys BEFSR41 Les
test de sécurité scan mon IP de mon modem 208.xxx.xxx.xxx les paramètre
du router sont tous par défaut j'ai 192.xxx.x.xxx le IP du modem
208.... apparaît dans les paramètre du router, Login Type DHCP, le
firewall est a enable ,Filter Multicast disable , Filtre Internet NAT
disable , Filter IDENT port 113 enable, Local DHCP a enable , Internet
set up 'obtenir un IP automatiquement' MTU disable, dans la section
Administration tout est a disable.

Je n'aie rien changer dans la configuration du router, tout est par
défaut, quand je fait des test de sécurité je vais voir le log du
firewall de XP et il bloque, tout est journaliser.

--
BelleFleurs


Publicité
Poster une réponse
Anonyme