Tester qualité de connexion du FAI ?

Le
paul
Bonjour,

j'ai des déconnexions intempestives avec Bouygues pour mes transferts
FTP qui rendent quasiment impossible le rapatriement d'un site. Je ne
suis pas le seul chez Bouygues avec ce problème.

Là je viens de me connecter sur le Webmail d'OVH et je rame aussi
J'ai comme message : "La connexion a été réinitialisée"

Je ne sais pas si c'est lié ou non à la qualité de la connexion fournie
par mon FAI mais j'aimerais bien savoir comment la tester


Il y a un utilitaire Mac qui permet de tester ça ?
(si possible sans requérir des compétences extraordinaires)

Merci pour l'aide
Paul
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
sebastienmarty
Le #23136891
paul
Il y a un utilitaire Mac qui permet de tester ça ?
(si possible sans requérir des compétences extraordinaires...)



Tu peux déjà essayer un ping, avec /Applications/Utilitaires/Utilitaire
réseau. Si tu obtiens des délais trop longs et/ou irréguliers, ce sera
déjà un indice...

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
Philippe Di Valentin
Le #23137091
Le 18/02/11 11:54, paul a écrit :

Je ne sais pas si c'est lié ou non à la qualité de la connexion f ournie
par mon FAI mais j'aimerais bien savoir comment la tester...



Si celà peut donner un aperçu!!

http://mire.ipadsl.net/speedtest.php

http://www.degrouptest.com/test-debit.php
paul
Le #23139971
In article
paul
Bonjour,

j'ai des déconnexions intempestives avec Bouygues pour mes transferts
FTP qui rendent quasiment impossible le rapatriement d'un site. Je ne
suis pas le seul chez Bouygues avec ce problème.

Là je viens de me connecter sur le Webmail d'OVH et je rame aussi...
J'ai comme message : "La connexion a été réinitialisée"

Je ne sais pas si c'est lié ou non à la qualité de la connexion fournie
par mon FAI mais j'aimerais bien savoir comment la tester...


Il y a un utilitaire Mac qui permet de tester ça ?
(si possible sans requérir des compétences extraordinaires...)





Pour le FTP, je viens de trouver qu'il faut que je me connecte en
ethernet pour que ça fonctionne. C'est donc le wifi de leur box qui pose
problème sur les gros transferts...

C'est ça qu'il faudrait que je puisse vérifier...
Le Moustique
Le #23140041
Le 19/02/11 08:50, paul a écrit :
Pour le FTP, je viens de trouver qu'il faut que je me connecte en
ethernet pour que ça fonctionne. C'est donc le wifi de leur box qui p ose
problème sur les gros transferts...

C'est ça qu'il faudrait que je puisse vérifier...



Essaie de modifier le MTU (Prefs système, Réseau, Airport, bouton
"Avancé", onglet Ethernet) : mettre à Personnalisé, et entrer comme
valeur 1492 (au lieu de 1500 qui est la valeur par défaut).
Ne pas oublier de valider.

--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
paul
Le #23151561
In article Le Moustique
Le 19/02/11 08:50, paul a écrit :
> Pour le FTP, je viens de trouver qu'il faut que je me connecte en
> ethernet pour que ça fonctionne. C'est donc le wifi de leur box qui pose
> problème sur les gros transferts...

Essaie de modifier le MTU (Prefs système, Réseau, Airport, bouton
"Avancé", onglet Ethernet) : mettre à Personnalisé, et entrer comme
valeur 1492 (au lieu de 1500 qui est la valeur par défaut).



Ah ça Le Moustique c'est la deuxième fois sur ce forum que tu sauves ma
vie !

Oui c'était bien la cause de mes soucis.

Good Karma Le Moustique Good Karma !
Paul
Publicité
Poster une réponse
Anonyme