[testing] plus de montage auto dans Gnome

Le
Gaëtan PERRIER
Bonjour,

Depuis 3/4 jours je n'ai plus de montage auto des périph (clé usb, appa=
reil photo, etc.) dans Gnome. Il m'affiche bien une entrée dans nautilus =
mais il ne la monte pas alors que j'ai pourtant tout ce qu'il faut de sél=
ectionner dans "Périph et média amovibles".
Une idée de la cause?

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gaëtan PERRIER
Le #16520551
Le Wed, 6 Aug 2008 00:36:12 +0200
Gaëtan PERRIER
Bonjour,

Depuis 3/4 jours je n'ai plus de montage auto des périph (clé usb,
appareil photo, etc.) dans Gnome. Il m'affiche bien une entrée dans
nautilus mais il ne la monte pas alors que j'ai pourtant tout ce
qu'il faut de sélectionner dans "Périph et média amovibles". Une id ée
de la cause?




Même pas un tout petit d'idée ? ;)

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Gaëtan PERRIER
Le #16520641
Le Sun, 10 Aug 2008 23:50:48 +0200
Gaëtan PERRIER
Le Wed, 6 Aug 2008 00:36:12 +0200
Gaëtan PERRIER
> Bonjour,
>
> Depuis 3/4 jours je n'ai plus de montage auto des périph (clé usb,
> appareil photo, etc.) dans Gnome. Il m'affiche bien une entrée dans
> nautilus mais il ne la monte pas alors que j'ai pourtant tout ce
> qu'il faut de sélectionner dans "Périph et média amovibles". Une
> idée de la cause?
>

Même pas un tout petit d'idée ? ;)


^
début

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
b2v
Le #16534671
Gaëtan PERRIER a écrit :
Le Sun, 10 Aug 2008 23:50:48 +0200
Gaëtan PERRIER
Le Wed, 6 Aug 2008 00:36:12 +0200
Gaëtan PERRIER
Bonjour,

Depuis 3/4 jours je n'ai plus de montage auto des périph (clé usb,
appareil photo, etc.) dans Gnome. Il m'affiche bien une entrée dans
nautilus mais il ne la monte pas alors que j'ai pourtant tout ce
qu'il faut de sélectionner dans "Périph et média amovibles". Une
idée de la cause?



Même pas un tout petit d'idée ? ;)


^
début

Gaëtan



AS tu verifier si le demon haldaemon est lancé et tourne correstement.
Je suis pas un fan de Gnome mais je pense qu'il y a un autre service que
s'occupe de cela .
A++

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Gaëtan PERRIER
Le #16534941
Le Tue, 12 Aug 2008 23:42:07 +0200
b2v
Gaëtan PERRIER a écrit :
> Le Sun, 10 Aug 2008 23:50:48 +0200
> Gaëtan PERRIER >
>> Le Wed, 6 Aug 2008 00:36:12 +0200
>> Gaëtan PERRIER >>
>>> Bonjour,
>>>
>>> Depuis 3/4 jours je n'ai plus de montage auto des périph (clé usb,
>>> appareil photo, etc.) dans Gnome. Il m'affiche bien une entrée
>>> dans nautilus mais il ne la monte pas alors que j'ai pourtant
>>> tout ce qu'il faut de sélectionner dans "Périph et média
>>> amovibles". Une idée de la cause?
>>>
>> Même pas un tout petit d'idée ? ;)
> ^
> début
>
> Gaëtan
>
AS tu verifier si le demon haldaemon est lancé et tourne correstement.
Je suis pas un fan de Gnome mais je pense qu'il y a un autre service
que s'occupe de cela .
A++




Oui hald est bien lancé. Le truc c'est gnome-volume-manager qui semble ne pas démarrer correctement. Est-il possible d'avoir des log la-dessus (je n'ai rien trouvé)?

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Gaëtan PERRIER
Le #16571231
Le Wed, 6 Aug 2008 00:36:12 +0200
Gaëtan PERRIER
Bonjour,

Depuis 3/4 jours je n'ai plus de montage auto des périph (clé usb,
appareil photo, etc.) dans Gnome. Il m'affiche bien une entrée dans
nautilus mais il ne la monte pas alors que j'ai pourtant tout ce
qu'il faut de sélectionner dans "Périph et média amovibles". Une id ée
de la cause?



Finalement il y a un bug d'ouvert sur ce problème:
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug50639

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme