texte message qui disparait si transfert ou réponse

Le
SisterMaryElephant
Bonjour,

C'est la première fois que je tombe sur ce problème après des années de
pratique : (config WinXPSP2 + Outlook2003) Nous avons reçu deux mails d'un
correspondant africain que nous désirions transférer à un autre
interlocuteur donc :
- ouverture du courrier en question
- bouton "faire suivre"
Résultat affichage standard d'un nouveau mail de transfert reprenant les
pièces attachées du premier, son objet et dans le corps du message les
indications standard du message original (expéditeur, destinataire)
précédées d'une zone vierge pour saisie d'un nouveau texte éventuel et
suivies -oh surprise !- ou plutôt non suivies du corps du message original.
En effet rien n'apparaît plus du courrier lui-même sauf le disclaimer final
(vous savez la petite formule disant que les infos contenues dans le mail
etc)

Quelqu'un peut-il me dire ce qui se passe? Le résultat est le même quand on
clique droit sur le message dans la liste des messages reçus, et une export
du code du message ne laisse rien apparaître de curieux.. Mêmes symptomes
également si l'on choisit les options 'Répondre' ou 'Répondre à tous'

Si le chat est mignon, je lui donne ma langue !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aurélia BELIN [MS]
Le #343509
Bonjour,

Cela peut êtr eça :


842937 E-mail messages are missing information when you reply to or forward
them in Outlook
http://support.microsoft.com/default.aspx?scid=kb;EN-US;842937


Aurélia
"SisterMaryElephant" news:
Bonjour,

C'est la première fois que je tombe sur ce problème après des années de
pratique : (config WinXPSP2 + Outlook2003) Nous avons reçu deux mails d'un
correspondant africain que nous désirions transférer à un autre
interlocuteur donc :
- ouverture du courrier en question
- bouton "faire suivre"
Résultat affichage standard d'un nouveau mail de transfert reprenant les
pièces attachées du premier, son objet et dans le corps du message les
indications standard du message original (expéditeur, destinataire...)
précédées d'une zone vierge pour saisie d'un nouveau texte éventuel et
suivies -oh surprise !- ou plutôt non suivies du corps du message
original. En effet rien n'apparaît plus du courrier lui-même sauf le
disclaimer final (vous savez la petite formule disant que les infos
contenues dans le mail etc...)

Quelqu'un peut-il me dire ce qui se passe? Le résultat est le même quand
on clique droit sur le message dans la liste des messages reçus, et une
export du code du message ne laisse rien apparaître de curieux.. Mêmes
symptomes également si l'on choisit les options 'Répondre' ou 'Répondre à
tous'

Si le chat est mignon, je lui donne ma langue !





SisterMaryElephant
Le #343504
Merci pour le lien. L'idée est bonne, mais d'après ce que je peux voir, il
semblerait que les messages en question aient été créé sous Lotus Notes sous
un format MIME multipart/mixed donc un peu différent du Web client - MIME
multipart/alternativetext

C'est quand même bien près donc je vais pas me prendre le chou puisque de
toutes façons il semble qu'il n'y ait pas de remède !!


"Aurélia BELIN [MS]" de news:
Bonjour,

Cela peut êtr eça :


842937 E-mail messages are missing information when you reply to or
forward them in Outlook
http://support.microsoft.com/default.aspx?scid=kb;EN-US;842937


Aurélia
"SisterMaryElephant" news:
Bonjour,

C'est la première fois que je tombe sur ce problème après des années de
pratique : (config WinXPSP2 + Outlook2003) Nous avons reçu deux mails
d'un correspondant africain que nous désirions transférer à un autre
interlocuteur donc :
- ouverture du courrier en question
- bouton "faire suivre"
Résultat affichage standard d'un nouveau mail de transfert reprenant les
pièces attachées du premier, son objet et dans le corps du message les
indications standard du message original (expéditeur, destinataire...)
précédées d'une zone vierge pour saisie d'un nouveau texte éventuel et
suivies -oh surprise !- ou plutôt non suivies du corps du message
original. En effet rien n'apparaît plus du courrier lui-même sauf le
disclaimer final (vous savez la petite formule disant que les infos
contenues dans le mail etc...)

Quelqu'un peut-il me dire ce qui se passe? Le résultat est le même quand
on clique droit sur le message dans la liste des messages reçus, et une
export du code du message ne laisse rien apparaître de curieux.. Mêmes
symptomes également si l'on choisit les options 'Répondre' ou 'Répondre à
tous'

Si le chat est mignon, je lui donne ma langue !








Publicité
Poster une réponse
Anonyme