TF1, M6 et NRJ12 via TNT muets sur Media Center Vista

Le
arsened
Bonjour,

Je ne comprends pas pourquoi mon Media Center (Vista) reproduit parfaitement toutes les chaînes TNT sauf TF1, M6 et NRJ12 pour lesquelles je n'ai pas de son.
Ces 3 chaines sont correctement captées (avec le son) si j'utilise le logiciel vendu avec la carte tuner TNT (Winfast PVR2 de Leadtek).

Quelqu'un a-t-il une idée ?
D'avance merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pascal
Le #17355511
"arsened" a écrit :

Bonjour,

Je ne comprends pas pourquoi mon Media Center (Vista) reproduit parfaitement
toutes les chaînes TNT sauf TF1, M6 et NRJ12 pour lesquelles je n'ai pas de
son.
Ces 3 chaines sont correctement captées (avec le son) si j'utilise le logiciel
vendu avec la carte tuner TNT (Winfast PVR2 de Leadtek).

Quelqu'un a-t-il une idée ?
D'avance merci.



Bonjour arsened,
J'ai eu un problème du même genre sur mon z553.fr HP sous XP MCE 2005 avec
la carte TNT Hauppauge HVR-1300 MCE. En fait le son était absent sur quatre
chaînes bien que l'image était là !
J'utilise aussi sur le z553.fr une carte DVB-S HVR-3000 du même fabriquant
pour la réception satellite avec progDVB comme logiciel à lépoque du problème.
Après divers essais, il se trouve que c'est bien progDVB qui m'enlevait le
son des quatre chaînes de la TNT sous MCE 2005 ?
Depuis, j'utilise DVBviewer Pro et tout est rentré dans l'ordre.
J'espère que ces conseils t'aideront ainsi qu'aux aux autres membre du forum.

Pascal
Publicité
Poster une réponse
Anonyme