[THEBAT 3.984] Erreur sur les liens http

Le
Regis SCOTTO
Bonjour a toutes et a tous,

J'ai fait l'upgraade de TheBat et maintenant j'ai un petit probleme avec
les liens http, en effet, quand je double-clique sur un lien externe
hhtp, j'ai une erreur du style "http://machin.com Le fichier est
introuvable" et apres avoir clique sur Ok le lien se lance, bon, je
croyais que c'etait Firefox qui bugguait, mais c'est bien TheBat, je ne
sais pas quoi faire pour corriger cette erreur, ayant fouille un peu de
partout dans TheBat, je n'ai rien trouve d'approchant cette erreur.

Une ame charitable pourrait elle me venir en aide ?

En vous remerciant d'avance,

Bien amicalement,

Regis SCOTTO.

--
Bonifacio, Corsica, France : http://blog.bonifacio.com/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
michel T.
Le #271362
Bonjour

ma réponse à Regis SCOTTO qui écrivait dans
le jeudi 22 mars 2007 à 19:04 dans fr.comp.mail......

introuvable" et apres avoir clique sur Ok le lien se lance, bon, je
croyais que c'etait Firefox qui bugguait, mais c'est bien TheBat, je ne
sais pas quoi faire pour corriger cette erreur, ayant fouille un peu de
partout dans TheBat, je n'ai rien trouve d'approchant cette erreur.


J'avais jusque hier la 3.98.4, et je n'avais pas ce phénomène avec FF2
ou FF3 (même avec IE).

http://www.thebatworld.de/modules/download/index.php?op=viewlinkdetails&lid=5&ttitle=The_Bat%21_Beta_Post_Release_3.51_%28thebat.exe%29

Va là et DL la 3.98.6.
C'est juste l'exe à recopier dans le sous-répertoire The Bat. (Quitte
The Bat! avant).
Sinon, remets une version antérieure.
Si tu n'as pas d'exe des versions précédentes, je t'en enverrai un si
ton email est valide.


--
amicalement,
michel

L'amour sans philosopher, c'est comme le café, très vite passé. (Serge
Gainsbourg)

Publicité
Poster une réponse
Anonyme