Thunderbird 3.1.3 et relève des messages

Le
Didier
Bonjour à tous,
J'ai 5 comptes de messagerie configurés dnas mon Thunderbird.
Depuis la mise à jour en 3.1.x, un seul ne bénéficie pas de la
vérification des messages, et de la relève quand je fais "Relever / tous
les nouveaux messages".
J'ai beau somparer et recomparer les configurations des comptes, je ne
vous aucune différence.
La relève manuelle fonctionne très bien, à condition de ne la faire que
pour ce compte.
A noter que lors du passage à la version 3.1.x le mot de passe de ce
compte stocké dans Thunderbird n'était plus le bon.
Je suis très preneur de vos conseils.
Merci.
Didier.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier
Le #22561211
Le 11/09/2010 12:19, Didier a écrit :
Bonjour à tous,
J'ai 5 comptes de messagerie configurés dnas mon Thunderbird.
Depuis la mise à jour en 3.1.x, un seul ne bénéficie pas de la
vérification des messages, et de la relève quand je fais "Relever / tous
les nouveaux messages".
J'ai beau somparer et recomparer les configurations des comptes, je ne
vous aucune différence.
La relève manuelle fonctionne très bien, à condition de ne la faire que
pour ce compte.
A noter que lors du passage à la version 3.1.x le mot de passe de ce
compte stocké dans Thunderbird n'était plus le bon.
Je suis très preneur de vos conseils.
Merci.
Didier.


Je me réponds à moi-même : résolu en supprimant le compte et en le recréant.
Un peu décevant Thunderbird sur ce coup-là.
Didier.
yamo'
Le #22561941
Salut,

Didier a tapoté, le 11/09/2010 22:52:
Je me réponds à moi-même : résolu en supprimant le compte et en le recréant.
Un peu décevant Thunderbird sur ce coup-là.



La prochaine fois, enfin je ne te le souhaite pas, essaies de compacter
le dossier en question, sinon si ça se trouve c'est un très vieux
dossier et des fichiers du temps de Netscape 4 gênent?



--
Stéphane
http://pasdenom.info
Didier
Le #22562831
Le 12/09/2010 09:44, yamo' a écrit :
Salut,

Didier a tapoté, le 11/09/2010 22:52:
Je me réponds à moi-même : résolu en supprimant le compte et en le recréant.
Un peu décevant Thunderbird sur ce coup-là.



La prochaine fois, enfin je ne te le souhaite pas, essaies de compacter
le dossier en question, sinon si ça se trouve c'est un très vieux
dossier et des fichiers du temps de Netscape 4 gênent?





J'avais fait le compactage.
Le dossier n'était pas si vieux, en tout cas pas plus vieux que les
autres (créés en même temps).
Merci.
Didier.
Publicité
Poster une réponse
Anonyme