thunderbird et hotmail

Le
Brat'ac
Bonjour,

J'utilise depuis un certain temps le module Webmail (1.2.5) et pour
relever mes mails hotmail WebMail-Hotmail (1.2.10) jusqu'à là tous
fonctionnait correctement.

depuis quelques temps je me fait jeter avec le message suivant:

"Échec de l'envoie du mot de passe.Le serveur localhost a répondu :
negative vibes from mon-adresse@hotmail.com"

Bien sur si je vais sur le webmail avec le même mot de passe c'est bon
Je n'ai fait aucune modification dans la config de tunderbird ni dans
la config des modules

Une idée ?
Merci
GS
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sergio
Le #279552
Bonjour,

J'utilise depuis un certain temps le module Webmail (1.2.5) et pour relever
mes mails hotmail WebMail-Hotmail (1.2.10) jusqu'à là tous fonctionnait
correctement.

depuis quelques temps je me fait jeter avec le message suivant:

"Échec de l'envoie du mot de passe.Le serveur localhost a répondu :
negative vibes from "

Bien sur si je vais sur le webmail avec le même mot de passe c'est bon
Je n'ai fait aucune modification dans la config de tunderbird ni dans la
config des modules


Utiliser un /vrai/ fournisseur de mail...
Hotmail est une extension de Microsoft, qui ne doit, en principe, ne
s'utiliser qu'en Webmail (pour qu'on lise leurs pubs). Je ne vois pas
l'intérêt de Hotmail, alors qu'il y a plein d'autres fournisseurs de
mails gratuits, accessibles en Pop ou en Imap (Gmail, laposte, sans
oublier celui de votre FAI), qui offrent les mêmes services (sinon
plus).


--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org

Brat'ac
Le #279551
Sergio a exposé le 09/11/2007 :

Utiliser un /vrai/ fournisseur de mail...
Hotmail est une extension de Microsoft, qui ne doit, en principe, ne
s'utiliser qu'en Webmail (pour qu'on lise leurs pubs). Je ne vois pas
l'intérêt de Hotmail, alors qu'il y a plein d'autres fournisseurs de mails
gratuits, accessibles en Pop ou en Imap (Gmail, laposte, sans oublier celui
de votre FAI), qui offrent les mêmes services (sinon plus).


C'est pas un conseil à la c.. que je demande !!!
Si j'utilise Hotmail c'est mon Problème.
Maintenant si tu ne sait pas évite de faire le moraliste
GS

Sergio
Le #279550
Brat'ac a présenté l'énoncé suivant :
Sergio a exposé le 09/11/2007 :

Utiliser un /vrai/ fournisseur de mail...
Hotmail est une extension de Microsoft, qui ne doit, en principe, ne
s'utiliser qu'en Webmail (pour qu'on lise leurs pubs). Je ne vois pas
l'intérêt de Hotmail, alors qu'il y a plein d'autres fournisseurs de mails
gratuits, accessibles en Pop ou en Imap (Gmail, laposte, sans oublier celui
de votre FAI), qui offrent les mêmes services (sinon plus).


C'est pas un conseil à la c.. que je demande !!!
Si j'utilise Hotmail c'est mon Problème.
Maintenant si tu ne sait pas évite de faire le moraliste


Je connais la bonne réponse :
Attendre que le développeur de "WebMail-Hotmail" ait fait une mis à
jour son extension pour ça marche à nouveau.

Et évite de nous briser les ripatons avec la même question dans
quelques mois, quand hotmail aura à nouveau changé son interface...

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org


Brat'ac
Le #279549
Sergio a exposé le 09/11/2007 :


Et dit donc tes vraiment le roi et trouduc si ma question ne te plait
pas ne repond pas.
Olivier Miakinen
Le #279500
Le 09/11/2007 14:45, Brat'ac répondait à Sergio :

si ma question ne te plait pas ne repond pas.


Sans vouloir être désagréable, il me semble que Sergio avait raison.

Tu peux aussi chercher par ici :
http://www.google.fr/search?hl=fr&q=webmail-hotmail+negative+vibes

Brat'ac
Le #279499
Olivier Miakinen a pensé très fort :


Sans vouloir être désagréable, il me semble que Sergio avait raison.

Non, sa première réponse était totalement hors de propos si j'utilise

hotmail entre autre fournisseur de messagerie c'est pas son problème .
C'est pas des conseils sur un fournisseur que je cherchais.

Tu peux aussi chercher par ici :
http://www.google.fr/search?hl=fr&q=webmail-hotmail+negative+vibes


Merci, j'ai exploré par la aussi avant de poser la question, c'était au
cas ou quelqu'un aurait plus d'infos :-)
GS

André Tuytschaver
Le #279498
Olivier Miakinen a pensé très fort :


Sans vouloir être désagréable, il me semble que Sergio avait raison.

Non, sa première réponse était totalement hors de propos si j'utilise

hotmail entre autre fournisseur de messagerie c'est pas son problème .
C'est pas des conseils sur un fournisseur que je cherchais.

Tu peux aussi chercher par ici :
http://www.google.fr/search?hl=fr&q=webmail-hotmail+negative+vibes


Merci, j'ai exploré par la aussi avant de poser la question, c'était au
cas ou quelqu'un aurait plus d'infos :-)


Ici ça marche, donc:
As-tu activé l'option mise à jour automatique des extensions webmail et
Hotmail?
Dans Outils > modules complémentaires > extension Hotmail > options >
onglet mode > j'ai coché Hotmail Live (site nouvelle version).

--
Cordialement,
________________
@ndré

__o
_'(,_
(_)/ (_)


Michel MARTIN
Le #279497
Le Fri, 09 Nov 2007 14:15:18 +0100, Brat'ac a écrit dans

Bonjour,

J'utilise depuis un certain temps le module Webmail (1.2.5) et pour
relever mes mails hotmail WebMail-Hotmail (1.2.10) jusqu'à là tous
fonctionnait correctement.

depuis quelques temps je me fait jeter avec le message suivant:

"Échec de l'envoie du mot de passe.Le serveur localhost a répondu :
negative vibes from "

Bien sur si je vais sur le webmail avec le même mot de passe c'est bon
Je n'ai fait aucune modification dans la config de tunderbird ni dans
la config des modules

Une idée ?
Merci
GS



Bonjour,
j'ai installé les dernières versions (TB, WM, WM-H), il y a à peine 4 ou
5 jours.
J'ai eu le même problème.
Je m'en suis tiré en décochant, dans Webmail-Hotmail, l'option "Hotmail
(site Web ancienne version) et en cochant "Hotmail Live (Site web
nouvelle version).
Depuis ça marche.
Amicalement, Michel
--
http://martin.michel47.free.fr/

Brat'ac
Le #279496
André Tuytschaver a utilisé son clavier pour écrire :

Ici ça marche, donc:
As-tu activé l'option mise à jour automatique des extensions webmail et
Hotmail?
Dans Outils > modules complémentaires > extension Hotmail > options > onglet
mode > j'ai coché Hotmail Live (site nouvelle version).


Bonsoir,

Oui j'ai même essayé les trois options pour voir et c'est idem

Brat'ac
Le #279495
Michel MARTIN a pensé très fort :


Bonjour,
j'ai installé les dernières versions (TB, WM, WM-H), il y a à peine 4 ou
5 jours.
J'ai eu le même problème.
Je m'en suis tiré en décochant, dans Webmail-Hotmail, l'option "Hotmail
(site Web ancienne version) et en cochant "Hotmail Live (Site web
nouvelle version).
Depuis ça marche.
Amicalement, Michel


Bonsoir,
Oui j'ai coché "hotmail live"
2 personnes qui me disent que ça fonctionne chez eux, je pense de plus
en plus pour un PB local mais lequel ?
Le plus étonnant est que tous le reste fonctionne correctement :/
GS

Publicité
Poster une réponse
Anonyme