Thunderbird et sortie d'hibernatrion

Le
Sergio
fu2: fr.comp.os.linux.configuration

Petit problème avec Thunderbird (version au moins depuis 11.0 à 12.0.1) :

Quand je sors d'hibernation, j'ai des erreurs systématiques "TB n'a pu
joindre le serveur" sur tous les serveurs (gmail et laposte en IMAP,
Free en POP).

Ça s'arrange après néanmoins

Je n'ai pas ces erreurs avec les autres clients internet (Firefox,
PAN).

D'où cela peut-il bien provenir ?

(LinuxMint 12/64 bits).

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Doug713705
Le #24461301
Le 07-05-2012, Sergio nous expliquait dans fr.comp.os.linux.configuration :
fu2: fr.comp.os.linux.configuration

Petit problème avec Thunderbird (version au moins depuis 11.0 à 12.0.1) :

Quand je sors d'hibernation, j'ai des erreurs systématiques "TB n'a pu
joindre le serveur..." sur tous les serveurs (gmail et laposte en IMAP,
Free en POP).

Ça s'arrange après néanmoins...

Je n'ai pas ces erreurs avec les autres clients internet (Firefox,
PAN...).



N'aurais tu pas activé la relève automatique et régulière du courrier
pour chacun des comptes par hasard ?

Ça sent le bug de ce coté.

Essaie de désactiver la relève automatique sur au moins l'un des comptes
et vérifie si le problème persiste sur ce compte.

--
Doug - Linux user #307925 - Slackware64 roulaize ;-)
http://usenet-fr.chainon-marquant.org
http://newsportal.chainon-marquant.org
http://news.chainon-marquant.org
Sergio
Le #24461381
Le Tue, 08 May 2012 18:19:24 +1100, Doug713705 a écrit :

Petit problème avec Thunderbird (version au moins depuis 11.0 à 12.0.1)

Quand je sors d'hibernation, j'ai des erreurs systématiques "TB n'a pu
joindre le serveur..." sur tous les serveurs (gmail et laposte en IMAP,
Free en POP).



N'aurais tu pas activé la relève automatique et régulière du courrier
pour chacun des comptes par hasard ?

Ça sent le bug de ce coté.

Essaie de désactiver la relève automatique sur au moins l'un des comptes
et vérifie si le problème persiste sur ce compte.



J'ai activé, effectivement la relève automatique, mais j'ai l'erreur, que
ce soit avec une relève "automatisée" ou une relève manuelle.

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Doug713705
Le #24461781
Le 08-05-2012, Sergio nous expliquait dans fr.comp.os.linux.configuration :
Le Tue, 08 May 2012 18:19:24 +1100, Doug713705 a écrit :

Petit problème avec Thunderbird (version au moins depuis 11.0 à 12.0.1)





Quand je sors d'hibernation, j'ai des erreurs systématiques "TB n'a pu
joindre le serveur..." sur tous les serveurs (gmail et laposte en IMAP,
Free en POP).





N'aurais tu pas activé la relève automatique et régulière du courrier
pour chacun des comptes par hasard ?

Ça sent le bug de ce coté.

Essaie de désactiver la relève automatique sur au moins l'un des comptes
et vérifie si le problème persiste sur ce compte.



J'ai activé, effectivement la relève automatique, mais j'ai l'erreur, que
ce soit avec une relève "automatisée" ou une relève manuelle.



Et tu attends bien que la connexion soit réactivée avant de lancer la
relève manuelle ?

--
Doug - Linux user #307925 - Slackware64 roulaize ;-)
http://usenet-fr.chainon-marquant.org
http://newsportal.chainon-marquant.org
http://news.chainon-marquant.org
Publicité
Poster une réponse
Anonyme