Time Machine : Indexation de la sauvegarde... depuis une semaine !

Le
fra
Bonjour

Sur mon mini qui sert de media center j'ai constaté que le menu de Time
Machine m'affichait depuis des jours "Indexation de la sauvegarde".
Je dirais que ça fait bien une semaine que c'est comme ça.

Je fais quoi ?
--
Fra
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
benoit
Le #25818242
Fra
Bonjour

Sur mon mini qui sert de media center j'ai constaté que le menu de Time
Machine m'affichait depuis des jours "Indexation de la sauvegarde...".
Je dirais que ça fait bien une semaine que c'est comme ça.

Je fais quoi ?



Je ne sais pas mais j'ai une sauvegarde de 167 Go et il met un
paquet de minnute pour sauvegarder quelques Mo tous les quart d'heure
chez moi.

Faudrait que je trouve un sniffer wifi pour savoir quels sont les
fréquences les moins utilisées dans le coin.

--
"La théorie, c'est quand on sait tout et que rien ne fonctionne. La
pratique, c'est quand tout fonctionne et que personne ne sait pourquoi.
Ici, nous avons réuni théorie et pratique : Rien ne fonctionne... et
personne ne sait pourquoi !" [ Albert Einstein ]
pehache
Le #25818332
Le 25/11/2013 21:38, Benoit a écrit :
Fra
Bonjour

Sur mon mini qui sert de media center j'ai constaté que le menu de Time
Machine m'affichait depuis des jours "Indexation de la sauvegarde...".
Je dirais que ça fait bien une semaine que c'est comme ça.

Je fais quoi ?



Je ne sais pas mais j'ai une sauvegarde de 167 Go et il met un
paquet de minnute pour sauvegarder quelques Mo tous les quart d'heure
chez moi.

Faudrait que je trouve un sniffer wifi pour savoir quels sont les
fréquences les moins utilisées dans le coin.




TM est très lent si le disque de sauvegarde n'est pas local mais sur le
réseau (même si le réseau est correct).
fra
Le #25822682
pehache
TM est très lent si le disque de sauvegarde n'est pas local mais sur le
réseau (même si le réseau est correct).



En l'occurence là c'est local (pour cet ordi) et en FW.
--
Fra
fra
Le #25822672
Fra
pehache
> TM est très lent si le disque de sauvegarde n'est pas local mais sur le
> réseau (même si le réseau est correct).

En l'occurence là c'est local (pour cet ordi) et en FW.



Je viens de voir que la dernière sauvegarde est du 7 novembre !!
Ca veut dire qu'il indexe cette sauvegarde depuis 20 jours !!!

Faut peut être lui dire stop ! Comment ? Reboot ?
--
Fra
pehache
Le #25823342
Le 27/11/2013 18:17, Fra a écrit :
Fra
pehache
TM est très lent si le disque de sauvegarde n'est pas local mais sur le
réseau (même si le réseau est correct).



En l'occurence là c'est local (pour cet ordi) et en FW.



Je viens de voir que la dernière sauvegarde est du 7 novembre !!
Ca veut dire qu'il indexe cette sauvegarde depuis 20 jours !!!

Faut peut être lui dire stop ! Comment ? Reboot ?




Tu arrêtes TM, tu vas sur le disque de sauvegarde et tu supprimes celle
en cours à la main.
Aegidius
Le #25824082
Le 27/11/2013 21:53, pehache a écrit :
Le 27/11/2013 18:17, Fra a écrit :
Fra
pehache
TM est très lent si le disque de sauvegarde n'est pas local mais sur le
réseau (même si le réseau est correct).



En l'occurence là c'est local (pour cet ordi) et en FW.



Je viens de voir que la dernière sauvegarde est du 7 novembre !!
Ca veut dire qu'il indexe cette sauvegarde depuis 20 jours !!!

Faut peut être lui dire stop ! Comment ? Reboot ?



Tu arrêtes TM, tu vas sur le disque de sauvegarde et tu supprimes celle
en cours à la main.



Pour avoir eut le même genre de problème, TM vire les précédentes donc
les virer a la main ou pas ne change rien... Mais bon...

J'ai observé que les coupures posent problèmes la solution est une
connexion physique et ne pas interrompre quitte a laisser plusieurs
jours... en bloquant la mise en veille aussi...
sebastienmarty
Le #25824142
Aegidius
Le 27/11/2013 21:53, pehache a écrit :
> Le 27/11/2013 18:17, Fra a écrit :
>> Fra >>
>>> pehache >>>
>>>> TM est très lent si le disque de sauvegarde n'est pas local mais sur le
>>>> réseau (même si le réseau est correct).
>>>
>>> En l'occurence là c'est local (pour cet ordi) et en FW.
>>
>> Je viens de voir que la dernière sauvegarde est du 7 novembre !!
>> Ca veut dire qu'il indexe cette sauvegarde depuis 20 jours !!!
>>
>> Faut peut être lui dire stop ! Comment ? Reboot ?

> Tu arrêtes TM, tu vas sur le disque de sauvegarde et tu supprimes celle
> en cours à la main.

Pour avoir eut le même genre de problème, TM vire les précédentes donc
les virer a la main ou pas ne change rien... Mais bon...



Ça a changé quelque chose ici (sous 10.5) : la sauvegarde en cours
inachevée "bloquait" Time Machine. Il m'a suffit de la supprimer pour
que ça reparte.

--
[SbM]
"If the French were really intelligent, they'd speak English" (W. Sheed)
fra
Le #25826272
Aegidius
J'ai observé que les coupures posent problèmes la solution est une
connexion physique et ne pas interrompre quitte a laisser plusieurs
jours...



Jusqu'à combien de jours on considère que c'est foutu ?
--
Fra
Publicité
Poster une réponse
Anonyme