[TNT] Décalage image/son

Le
Jacques Lav!gnotte
Bonjour,

désolé si je ne suis pas sur le bon NG, merci de m'aiguiller.

Le TV est un LG 32H2000, sur C+ en DTV j'observe un léger décalage image/son.

L'exploration des menus du TV ne me renseigne pas, le broutage
du site de LG et du WEB non plus.

Est-il possible de faire quelque chose ?

Merci, Jacques
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #21592651
On 19 Apr 2010 17:51:46 GMT, Jacques Lav!gnotte


Bonjour,

désolé si je ne suis pas sur le bon NG, merci de m'aiguiller.

Le TV est un LG 32H2000, sur C+ en DTV j'observe un léger décalage image/son.

L'exploration des menus du TV ne me renseigne pas, le broutage
du site de LG et du WEB non plus.

Est-il possible de faire quelque chose ?

Merci, Jacques



Oui c'est normal, il ne faut pas sélectionner la ou les voies audio "Dolby",
mais le son "normal" où il est juste indiqué "français" ou "anglais".

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
JCR
Le #21595841
Thierry VIGNAUD a écrit :




Oui c'est normal, il ne faut pas sélectionner la ou les voies audio "Dolby",
mais le son "normal" où il est juste indiqué "français" ou "anglais".



En quoi est-ce normal ? Le son devrait toujouts être synchro avec
l'image, non ? Ou alors le décalage est-il volontaire, pour compenser un
délai de traitement lorsqu'on utilise un ampli Dolby externe ?
Thierry VIGNAUD
Le #21595991
On Tue, 20 Apr 2010 10:36:52 +0200, JCR
Thierry VIGNAUD a écrit :




Oui c'est normal, il ne faut pas sélectionner la ou les voies audio "Dolby",
mais le son "normal" où il est juste indiqué "français" ou "anglais".



En quoi est-ce normal ? Le son devrait toujouts être synchro avec
l'image, non ? Ou alors le décalage est-il volontaire, pour compenser un
délai de traitement lorsqu'on utilise un ampli Dolby externe ?



A mon avis c'est ta 2e hypothèse qui me semble plausible (je n'ai
jamais lu ou entendu une explication de source officielle confirmant
ceci). Quand j'ai dit que c'était normal, c'est que cette anomalie
"norrmale" semble être constatée sur de nombreux appareils appareils
ne traitant pas le Dolby, du moins on en a beaucoup parlé ces
dernières années dans ce newsgroup.

De mémoire, le son me semble arriver en avance sur l'image, donc j'ai
aussi pensé au fait qu'après décodage et retard induit par ce
traitement, il fallait l'envoyer en avance pour être synchro avec
l'image. Si quelqu'un a d'autres explications, je suis preneur.

C'est un phénomène uniquement constaté sur C+ pour ma part.


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Jacques Lav!gnotte
Le #21598841
Le 20-04-2010, Thierry VIGNAUD
On Tue, 20 Apr 2010 10:36:52 +0200, JCR
Thierry VIGNAUD a écrit :

En quoi est-ce normal ? Le son devrait toujouts être synchro avec
l'image, non ? Ou alors le décalage est-il volontaire, pour compenser un
délai de traitement lorsqu'on utilise un ampli Dolby externe ?



A mon avis c'est ta 2e hypothèse qui me semble plausible

C'est un phénomène uniquement constaté sur C+ pour ma part.



J'ai rapidement essayé sur la période en clair de midi,
pas à la maison ce soir pour tester sur Denisot mais déjà à midi
ça semblait synchrone. C'est donc probablement la bonne hypothèse.

Merci Thierry,
Jacques
Publicité
Poster une réponse
Anonyme