Total

Le
Pacifique
Faire le total de plusieurs totals de plusieurs feuilles de calcul d'un même
classeur.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #17786451
Bonsoir.
Ici, l'on pose plutôt des questions... si l'on veut une réponse.
Amitiés.
Daniel
Faire le total de plusieurs totals de plusieurs feuilles de calcul d'un même
classeur.


garnote
Le #17786591
"Pacifique"
Faire le total de plusieurs totals de plusieurs feuilles de calcul d'un même
classeur.



Bonjour, merci et quelle est la question ?

Peut-être quelque chose du genre :

=SOMME(SOMME(Feuil1:Feuil4!A1:A5))


Serge
plex
Le #17794001
D'accord on fait comme ça.! ! ! ! !

De rien
"Pacifique" news:
Faire le total de plusieurs totals de plusieurs feuilles de calcul d'un
même
classeur.


Publicité
Poster une réponse
Anonyme