totaliser le nombre de cellules qui contiennent un mot

Le
lepayroulie
bonjour,
je voudrais faire la somme de toutes les cellules de ma feuille de calcul
qui contiennent un mot precis
merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #5147951
bonjour lepayroulie,

=NB.SI(A1:D100;"*zaza*")

isabelle

bonjour,
je voudrais faire la somme de toutes les cellules de ma feuille de calcul
qui contiennent un mot precis
merci de votre aide


Jacquouille
Le #5147671
Bonsoir Isabeau
Le Monsieur, il a dit "précis";
Or, ne penses-tu pas que la présence des 2* n'amène une prise en compte de
tous les mots contenant zaza , tel "truczazamachin"?
Quoi qu'il en soit, ma bise t'est envoyée car je remarque que "ON " te
délaisse du côté du clergé.

--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille, qui aimerait savoir.....

"isabelle" a écrit dans le message de news:
esg%
bonjour lepayroulie,

=NB.SI(A1:D100;"*zaza*")

isabelle

bonjour,
je voudrais faire la somme de toutes les cellules de ma feuille de calcul
qui contiennent un mot precis
merci de votre aide




isabelle
Le #5283171
bonjour Jacquouille,

Bonsoir Isabeau
Le Monsieur, il a dit "précis";
Or, ne penses-tu pas que la présence des 2* n'amène une prise en compte de
tous les mots contenant zaza , tel "truczazamachin"?


ha oui, cela demande plus de précision de la part du demandeur ;-)

Quoi qu'il en soit, ma bise t'est envoyée car je remarque que "ON " te
délaisse du côté du clergé.


bien recu et partagé Jacques,
c'est vrai que depuis que notre ami fait la bringue avec ces pot Mgr Banni et Mgr Abile
il est pas mal indépendant ;-)

bisou*
isabelle

Publicité
Poster une réponse
Anonyme