tous les matins .......

Le
yanyko
Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là, au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille, l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un scandisk, un
défrag, et j'ai même fait une réparation su système en réinstallant XP, mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à 2 an
!!!
--
in vino veritas
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1103128
plutôt un pb de carte graphique.... vérifie toutes tes connexions (internes
y compris)

vois aussi l'observateur d'évènements...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko"
Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là, au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un scandisk, un
défrag, et j'ai même fait une réparation su système en réinstallant XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à 2
an
!!!
--
in vino veritas


Xavier
Le #1103127
"yanyko" news:
Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume
mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là,
au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon
bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en
veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le
refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un
scandisk, un
défrag, et j'ai même fait une réparation su système en réinstallant
XP, mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à
2 an
!!!
--
in vino veritas


personnellement je pencherai plutôt pour un problème de carte
graphique...
-faux contact
-soudure imparfaite qui se dilate avec la montée / descente de
température
=>
bien vérifier le câble de connexion vidéo entre l'écran et l'uc
ouvrir l'uc et retirer puis remettre la carte dans le slot
dépoussiérer puis pulvériser un rénovateur de contacts électriques
(bombe en vente en magasin d'électronique)
Le moniteur est peut être fatigué aussi
=>
essayer avec un autre moniteur externe

yanyko
Le #1103126
ok Azo3 et Xavier, je vais donc ouvrir la machine, mais 2 petites questions :
je trouve où l'observateur d'évênement ? C'est quoi la carte à enlever et
remettre dans le slot ? je la reconnais comment ?
--
in vino veritas



plutôt un pb de carte graphique.... vérifie toutes tes connexions (internes
y compris)

vois aussi l'observateur d'évènements...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko"
Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là, au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un scandisk, un
défrag, et j'ai même fait une réparation su système en réinstallant XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à 2
an
!!!
--
in vino veritas







Azo3
Le #1103125
1 - c'est la carte sur laquelle est branché ton moniteur!
2 - démarrer/exécuter eventvwr

au boulot!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko"
ok Azo3 et Xavier, je vais donc ouvrir la machine, mais 2 petites
questions :
je trouve où l'observateur d'évênement ? C'est quoi la carte à enlever et
remettre dans le slot ? je la reconnais comment ?
--
in vino veritas



plutôt un pb de carte graphique.... vérifie toutes tes connexions
(internes
y compris)

vois aussi l'observateur d'évènements...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko" news:

Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume
mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là,
au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en
veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le
refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un scandisk,
un
défrag, et j'ai même fait une réparation su système en réinstallant XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à
2
an
!!!
--
in vino veritas









yanyko
Le #1103124
bien chef !!!!
bon alors, dans l'onglet Application, j'ai des erreur avec Application Hang,
et dans l'onglet système, erreur systeme control manager

comprends rien moi !!!
--
in vino veritas



1 - c'est la carte sur laquelle est branché ton moniteur!
2 - démarrer/exécuter eventvwr

au boulot!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko"
ok Azo3 et Xavier, je vais donc ouvrir la machine, mais 2 petites
questions :
je trouve où l'observateur d'évênement ? C'est quoi la carte à enlever et
remettre dans le slot ? je la reconnais comment ?
--
in vino veritas



plutôt un pb de carte graphique.... vérifie toutes tes connexions
(internes
y compris)

vois aussi l'observateur d'évènements...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko" news:

Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume
mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là,
au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en
veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le
refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un scandisk,
un
défrag, et j'ai même fait une réparation su système en réinstallant XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à
2
an
!!!
--
in vino veritas














Azo3
Le #1103122
normal! un périphérique ou plus probablement ici un matériel interne (la
carte graphique?) pose problème...

essaie de rédémarrer en débranchant tout (sauf clavier, souris, moniteur) :
imprimante, dongle , clés, webcam....

et dis-nous

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko"
bien chef !!!!
bon alors, dans l'onglet Application, j'ai des erreur avec Application
Hang,
et dans l'onglet système, erreur systeme control manager

comprends rien moi !!!
--
in vino veritas



1 - c'est la carte sur laquelle est branché ton moniteur!
2 - démarrer/exécuter eventvwr

au boulot!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko" news:

ok Azo3 et Xavier, je vais donc ouvrir la machine, mais 2 petites
questions :
je trouve où l'observateur d'évênement ? C'est quoi la carte à enlever
et
remettre dans le slot ? je la reconnais comment ?
--
in vino veritas



plutôt un pb de carte graphique.... vérifie toutes tes connexions
(internes
y compris)

vois aussi l'observateur d'évènements...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko" news:

Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume
mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais
là,
au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon
bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en
veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le
refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un
scandisk,
un
défrag, et j'ai même fait une réparation su système en réinstallant
XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel
à
2
an
!!!
--
in vino veritas
















yanyko
Le #1103121
ok, mais comme ça ne le fait que le matin, je pourrais ne voir ça que demain
matin .... mais je démarrerais normalement avant, car j'ai ouvert la bête, et
bien appuyé sur tous les branchements pour être sûr que tout soit bien en
place ...
à suivre au prochain numéro ...
--
in vino veritas



normal! un périphérique ou plus probablement ici un matériel interne (la
carte graphique?) pose problème...

essaie de rédémarrer en débranchant tout (sauf clavier, souris, moniteur) :
imprimante, dongle , clés, webcam....

et dis-nous

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko"
bien chef !!!!
bon alors, dans l'onglet Application, j'ai des erreur avec Application
Hang,
et dans l'onglet système, erreur systeme control manager

comprends rien moi !!!
--
in vino veritas



1 - c'est la carte sur laquelle est branché ton moniteur!
2 - démarrer/exécuter eventvwr

au boulot!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko" news:

ok Azo3 et Xavier, je vais donc ouvrir la machine, mais 2 petites
questions :
je trouve où l'observateur d'évênement ? C'est quoi la carte à enlever
et
remettre dans le slot ? je la reconnais comment ?
--
in vino veritas



plutôt un pb de carte graphique.... vérifie toutes tes connexions
(internes
y compris)

vois aussi l'observateur d'évènements...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"yanyko" news:

Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume
mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais
là,
au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon
bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en
veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le
refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un
scandisk,
un
défrag, et j'ai même fait une réparation su système en réinstallant
XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel
à
2
an
!!!
--
in vino veritas





















Didier [MVP]
Le #1102983
"yanyko"
Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là, au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un scandisk, un
défrag, et j'ai même fait une réparation su système en réinstallant XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à 2
an
!!!
--
in vino veritas


Bonsoir,
"mélange" les connecteurs d'alimentation des périphériques internes (DD,
CD....) et fais attention qu'il n'y est pas une ligne "trop plus" chargée
que les autres.
Didier.

JF
Le #1102981
*Bonjour Xavier* !

"yanyko" news:
Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais là, au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un scandisk, un
défrag, et j'ai même fait une réparation su système en réinstallant XP,
mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel à 2
an
!!!
-- in vino veritas


personnellement je pencherai plutôt pour un problème de carte graphique...
-faux contact
-soudure imparfaite qui se dilate avec la montée / descente de température


J'ai eu le coup une fois, toutes les soudures de la connexion de la
broche d'alimentation de la carte mère étaient sèches. C'était visible
à la loupe, les soudures ne faisaient pas le tour complet des broches
de la carte.



=>
bien vérifier le câble de connexion vidéo entre l'écran et l'uc
ouvrir l'uc et retirer puis remettre la carte dans le slot
dépoussiérer puis pulvériser un rénovateur de contacts électriques (bombe
en vente en magasin d'électronique)


J'ai préféré sortir le fer à souder :o)
Le rénovateur n'aurait eu qu'un effet passager et aurait compliqué les
choses, je préfère éviter. Jamais vu de corrosion dans un PC.


Le moniteur est peut être fatigué aussi
=>
essayer avec un autre moniteur externe


Tu me donnes une idée :
Si c'est l'écran qui est éteint, Yanyko doit constater que le clavier
répond. Mais il n'est pas clair à ce sujet, et ne précise pas comment
il éteint le PC.

Si le clavier fonctionne et que Windows n'est pas gelé,
cette séquence doit aboutir au Redémarrage :
(WIN = la touche Windows)
WIN
Flèche vers le haut
Entrée
R

Et celle-ci arrête la machine :
WIN
Flèche vers le haut
Entrée
T

Si un document est ouvert et a été modifié, ça ne marche pas car le
système demande de sauvegarder le document.

Si ça fonctionne, c'est bien l'écran.

Si ça ne fonctionne pas, Windows est sans doute gelé.
La carte graphique est alors une bonne piste, mais ça peut-être
l'alimentation. Pour les deux il est assez facile de faire un test avec
un autre équipement prélevé sur une autre machine. Si une fois
remplacés la panne continue, il ne reste que la carte mère.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm


Xavier
Le #1102977
"JF" a écrit dans le message de news:

*Bonjour Xavier* !

"yanyko" de news:
Bonjour,
Depuis 2 semaines, j'ai un problème tous les matins lorsque j'allume
mon
micro. Il se lance bien, et j'arrive bien jusqu'à mon bureau, mais
là, au
bout de 2 à 3 minutes, il s'éteint comme si il se mettait en veille,
l'écran
s'éteint, mais l'UC reste allumée et impossible de revenir à mon
bureau
quelque soit la touche sur laquelle j'appuis. Pourtant, la mise en
veille
n'est pas activée. Je suis obligé de redémarer le micro, qui me le
refait
généralement 1 ou 2 fois, puis il me fait 1 ou 2 reboot avant d'être
complètement stable pour le reste de la journée. J'ai fait un
scandisk, un
défrag, et j'ai même fait une réparation su système en réinstallant
XP, mais
ça le fait toujours. C'est mon disque dur qui flanche ? Mon matériel
à 2 an
!!!
-- in vino veritas


personnellement je pencherai plutôt pour un problème de carte
graphique...
-faux contact
-soudure imparfaite qui se dilate avec la montée / descente de
température


J'ai eu le coup une fois, toutes les soudures de la connexion de la
broche d'alimentation de la carte mère étaient sèches. C'était visible
à la loupe, les soudures ne faisaient pas le tour complet des broches
de la carte.



=>
bien vérifier le câble de connexion vidéo entre l'écran et l'uc
ouvrir l'uc et retirer puis remettre la carte dans le slot
dépoussiérer puis pulvériser un rénovateur de contacts électriques
(bombe en vente en magasin d'électronique)


J'ai préféré sortir le fer à souder :o)
Le rénovateur n'aurait eu qu'un effet passager et aurait compliqué les
choses, je préfère éviter. Jamais vu de corrosion dans un PC.



Précisemment parce que l'oxydation n'est pas visible à l'oeil nu. Pas
même à la loupe. Tout comme la pluaprt des micro fissures du circuit qui
réclament souvent la grosse loupe ou même le microscope pour être
visibles. Car je pensais surtout à une micro fissure en fait, qui, avec
le temps, aurait aboutie à une rupture aléatoire de la continuité du
circuit électrique (c'est fréquent.... surtout chez les fabricants
"exotiques" de cartes dont les tests en étuves "burnin" sont souvent...
ad minima)

dans ce cas un coup de pschitttttt ne répare pas mais permet de lever le
doute rapidement en rétablissant (provisoirement) la continuité



Publicité
Poster une réponse
Anonyme