Transfert de mails inopérant.

Le
Service-api
Bonjour,
Je n'arrive pas à faire fonctionner le transfert de mails d'une BAL dans une
autre.
Je souhaite transférer les mails de Pierre à Paul.
Je vais donc dans les propriétés de l'utilisateur Pierre, onglet Exchange
général, Options de remise, je coche Transférer à, je clique sur Modifier,
je sélectionne Paul dans la liste des utilisateurs, je valide par OK.
Ensuite j'envois un mail à Pierre qui le reçoit mais .. pas Paul.
Avez-vous une idée sur ce qui cloche ?
Merci.
Pascal.

Configuration : serveur Exchange 2003 standard sur Windows 2003 serveur,
tous les clients sont Outlook 2003 sur Windows XP pro. Le tout est aux
derniers services packs et correctifs connus à ce jour.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bruno Duez [MS]
Le #863770
Bonsoir,

Il faut peut être attendre un peu ...
La procédure est bonne.

Cldt,
Bruno Duez.

"Service-api" news:eud9ev$hmt$
Bonjour,
Je n'arrive pas à faire fonctionner le transfert de mails d'une BAL dans
une autre.
Je souhaite transférer les mails de Pierre à Paul.
Je vais donc dans les propriétés de l'utilisateur Pierre, onglet Exchange
général, Options de remise, je coche Transférer à, je clique sur Modifier,
je sélectionne Paul dans la liste des utilisateurs, je valide par OK.
Ensuite j'envois un mail à Pierre qui le reçoit mais .. pas Paul.
Avez-vous une idée sur ce qui cloche ?
Merci.
Pascal.

Configuration : serveur Exchange 2003 standard sur Windows 2003 serveur,
tous les clients sont Outlook 2003 sur Windows XP pro. Le tout est aux
derniers services packs et correctifs connus à ce jour.



Service-api
Le #863579
"Bruno Duez [MS]" news:
Bonsoir,

Il faut peut être attendre un peu ...
La procédure est bonne.



Merci d'avoir répondu.

Ca fait 24 heures maintenant et rien n'est passé.
En plus du mail de test que j'ai envoyé il y avait -avant la demande de
transfert- une trentaine de mails dans la boite de réception de Pierre.
Bizarre tout de même...
Pascal.

Bruno Duez [MS]
Le #863576
Bonsoir,

Avez vous utilisé ces articles ? forward interne , externe ?

http://support.microsoft.com/?id(1926
http://support.microsoft.com/kb/266166/en-us

Cldt,
Bruno DUEZ.


"Service-api" news:eugrr3$789$
"Bruno Duez [MS]" news:
Bonsoir,

Il faut peut être attendre un peu ...
La procédure est bonne.



Merci d'avoir répondu.

Ca fait 24 heures maintenant et rien n'est passé.
En plus du mail de test que j'ai envoyé il y avait -avant la demande de
transfert- une trentaine de mails dans la boite de réception de Pierre.
Bizarre tout de même...
Pascal.




Service-api
Le #863573
"Bruno Duez [MS]" news:
Bonsoir,

Avez vous utilisé ces articles ? forward interne , externe ?

http://support.microsoft.com/?id(1926
http://support.microsoft.com/kb/266166/en-us

Cldt,
Bruno DUEZ.



Le premier lien décrit dans sa 3ème étape la procédure que j'ai employée (la
seule à ma connaissance) pour paramétrer le transfert automatique dans la
console d'Exchange.
Sauf erreur, je ne suis pas concerné par les 2 premières étapes puisque les
BAL de Pierre & Paul existent depuis des mois.

Entretemps, je viens de m'apercevoir que le transfert fonctionne !!! Depuis
quand ? Mystère...

Concernant le deuxième lien, les 3 options permettant d'autoriser les
réponses Absent du bureau, les réponses automatiques et les transferts
automatiques n'étaient en effet pas cochées. Je les ai cochées toutes les 3
car ces autorisations me semblent nécessaires.
*Mais* un des utilisateurs en congé la semaine dernière avait activé la
réponse automatique et elle a fonctioné toute la semaine.
*Et* je viens de m'apercevoir que les trabsferts fonctionnent.
C'est un peu comme si ces autorisations n'étaient pas prises en comptes.

Les voies d'Exchange seraient-elles impénétrables ?

Pascal.

Publicité
Poster une réponse
Anonyme