Transmission de mail impossible

Le
Papoun
Celà marchait encore il y a 15 jours environ mais depuis je ne peux plus
envoyer de mail ou transferer un mail que je viens de recevoir si celui ci
contient une piéce jointe importante du type .pps ou .wmv. Je précise que ça
marchait il y a environ 15 jours et du jour au lendemain panne La
réception fonctionne bien c'est l'emission qui coince. s'il n'y a pas de PJ
tout est ok. Je vous indique le message d'erreur que windows mail me renvoie.


Votre serveur a mis fin à la connexion de manière inattendue. Les causes
possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou
une trop longue période d'inactivité. Objet 'Fw: TR: [Fwd: [Fwd: tr: Fw: Fw:
FW:]]', Compte : 'pop.neuf.fr', Serveur : 'smtp.neuf.fr', Protocole : SMTP,
Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur :
0x800CCC0F

Si quelqu'un à la solution, merci d'avance.

Papoun
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
PAT
Le #17831091
Bonjour, Papoun

A priori Il me semble que Windows Mail envoie le message mais peut-être un
paramètre à corriger car cela se passe avec des PPS ou WMV en général gros
fichiers

donc laisser le temps au serveur de "recevoir" ton envoi,

Regarde dans Outils/comptes,
sélectionne le compte puis clique sur propriétés
Sélectionne l'onglet Avancé et tente de régler le délai d'expiration sur
plus long

Pour moi je suis à 5mn et pas de soucis particuliers

Si ce n'est pas cela, désolé

Cordialement
Pat
:


"Papoun" news:
Celà marchait encore il y a 15 jours environ mais depuis je ne peux plus
envoyer de mail ou transferer un mail que je viens de recevoir si celui
ci
contient une piéce jointe importante du type .pps ou .wmv. Je précise que
ça
marchait il y a environ 15 jours et du jour au lendemain panne... La
réception fonctionne bien c'est l'emission qui coince. s'il n'y a pas de
PJ
tout est ok. Je vous indique le message d'erreur que windows mail me
renvoie.


Votre serveur a mis fin à la connexion de manière inattendue. Les causes
possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou
une trop longue période d'inactivité. Objet 'Fw: TR: [Fwd: [Fwd: tr: Fw:
Fw:
FW:]]', Compte : 'pop.neuf.fr', Serveur : 'smtp.neuf.fr', Protocole :
SMTP,
Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur
:
0x800CCC0F

Si quelqu'un à la solution, merci d'avance.

Papoun



Papoun
Le #17833421
Merci PAT de tes conseils, j'ai réglé le délai à 5 mn comme tu me le
conseilles, mais le résultat est le même, ça ne marche toujours pas. C'est
bizarre car c'est un mail que j'ai reçu et que je cherche à transférer. Sais
- tu qui dois-je contacter chez microsoft pour leur signaler ce problème.

"PAT" wrote:

Bonjour, Papoun

A priori Il me semble que Windows Mail envoie le message mais peut-être un
paramètre à corriger car cela se passe avec des PPS ou WMV en général gros
fichiers

donc laisser le temps au serveur de "recevoir" ton envoi,

Regarde dans Outils/comptes,
sélectionne le compte puis clique sur propriétés
Sélectionne l'onglet Avancé et tente de régler le délai d'expiration sur
plus long

Pour moi je suis à 5mn et pas de soucis particuliers

Si ce n'est pas cela, désolé

Cordialement
Pat
:


"Papoun" news:
> Celà marchait encore il y a 15 jours environ mais depuis je ne peux plus
> envoyer de mail ou transferer un mail que je viens de recevoir si celui
> ci
> contient une piéce jointe importante du type .pps ou .wmv. Je précise que
> ça
> marchait il y a environ 15 jours et du jour au lendemain panne... La
> réception fonctionne bien c'est l'emission qui coince. s'il n'y a pas de
> PJ
> tout est ok. Je vous indique le message d'erreur que windows mail me
> renvoie.
>
>
> Votre serveur a mis fin à la connexion de manière inattendue. Les causes
> possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou
> une trop longue période d'inactivité. Objet 'Fw: TR: [Fwd: [Fwd: tr: Fw:
> Fw:
> FW:]]', Compte : 'pop.neuf.fr', Serveur : 'smtp.neuf.fr', Protocole :
> SMTP,
> Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur
> :
> 0x800CCC0F
>
> Si quelqu'un à la solution, merci d'avance.
>
> Papoun
>




Luc
Le #17833701
Papoun a écrit...

Celà marchait encore il y a 15 jours environ mais depuis je ne peux
plus envoyer de mail ou transferer un mail que je viens de recevoir
si celui ci contient une piéce jointe importante du type .pps ou
.wmv. Je précise que ça marchait il y a environ 15 jours et du jour
au lendemain panne... La réception fonctionne bien c'est l'emission
qui coince. s'il n'y a pas de PJ tout est ok. Je vous indique le
message d'erreur que windows mail me renvoie.


Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Objet 'Fw: TR:
[Fwd: [Fwd: tr: Fw: Fw: FW:]]', Compte : 'pop.neuf.fr', Serveur :
'smtp.neuf.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10053, Numéro d'erreur : 0x800CCC0F



Quel est le poids total du message ?

Si quelqu'un à la solution, merci d'avance.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Papoun
Le #17833951
La pièce jointe fait 2,82mo et c'est un mail que je viens de recevoir et que
je transfert à un autre ami.

"Luc" wrote:

Papoun a écrit...

> Celà marchait encore il y a 15 jours environ mais depuis je ne peux
> plus envoyer de mail ou transferer un mail que je viens de recevoir
> si celui ci contient une piéce jointe importante du type .pps ou
> .wmv. Je précise que ça marchait il y a environ 15 jours et du jour
> au lendemain panne... La réception fonctionne bien c'est l'emission
> qui coince. s'il n'y a pas de PJ tout est ok. Je vous indique le
> message d'erreur que windows mail me renvoie.
>
>
> Votre serveur a mis fin à la connexion de manière inattendue. Les
> causes possibles peuvent être des problèmes au niveau du serveur ou
> du réseau, ou une trop longue période d'inactivité. Objet 'Fw: TR:
> [Fwd: [Fwd: tr: Fw: Fw: FW:]]', Compte : 'pop.neuf.fr', Serveur :
> 'smtp.neuf.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
> Erreur de socket : 10053, Numéro d'erreur : 0x800CCC0F

Quel est le poids total du message ?

> Si quelqu'un à la solution, merci d'avance.

Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




PAT
Le #17838071
RE Papoun, un peu de lecture
tu disais
".... Sais - tu qui dois-je contacter chez microsoft pour leur signaler ce
problème......"

Je ne pense pas que ce soit un problème MS cf point 8

Pf plein de potentielles solutions à essayer ! ;-))

Considérant que les mails sans PJ passent
1)Tente de la même manière de règler le temps à 10mn

2)Ou alors celà arrive, on ne sait trop pourquoi... le compte de courrier
part en "live"
tente de le supprimer et de le re créér ton compte neuf

3)tente de redémarrer ta neufbox

4) as tu un part feu ou un antivirus qui bloquerait les pieces jointes type
pps ou wmv, auquel cas désactive les
pour "voir", si ca passe vérifie leur paramétrage ports 25(smtp) et
110(pop3) validés

5) également voir dans l'interface de la neufbox vérifier que les ports
25(smtp) et 110(pop3) soient validés

6) est qu'un fichier texte "bidon" joint passe?

7)Sinon ce pourrait être un règlage de MTU, mais je suis sceptique ;-)
consulte ici : http://www.dslvalley.com/dossiers/mtu/mtu.php au cas où !
ATTENTION
Ca demande une sauvegarde de la base de registre sois prudent!

8) lis ceci surtout la réponse de Michel Claveau (MVP) que je salue au
passage
http://www.generation-nt.com/commenter/windows-mail-erreur-de-socket-10053-numero-d-erreur-0x800c-cc-entraide-7966.html#1
notament "certains mots bannis" dans la ligne objet de ton mail

9) à lire chez MS ici : http://support.microsoft.com/kb/942495/fr
l'erreur 0x800CCC0E IXP_E_FAILED_TO_CONNECT Cannot connect to server
précise que tu ne peux pas te connecter en smtp donc port 25
et ici: http://support.microsoft.com/kb/150537/fr
WSAECONNABORTED 10053 Le logiciel a entraîné l'abandon de la
connexion.
donc arrêt et blocage de la connexion, un des paramétrages (points 1 à 8)

Bon courage,

Tiens nous au courant

Pat
Papoun
Le #17874901
Aprés de multiples essais il semblerait qu'avec les serveurs neuf on ne peut
plus envoyer des documents de plus d'1 méga alors qu'on peut les recevoir.


"PAT" wrote:

RE Papoun, un peu de lecture
tu disais
".... Sais - tu qui dois-je contacter chez microsoft pour leur signaler ce
problème......"

Je ne pense pas que ce soit un problème MS cf point 8

Pf plein de potentielles solutions à essayer ! ;-))

Considérant que les mails sans PJ passent
1)Tente de la même manière de règler le temps à 10mn

2)Ou alors celà arrive, on ne sait trop pourquoi... le compte de courrier
part en "live"
tente de le supprimer et de le re créér ton compte neuf

3)tente de redémarrer ta neufbox

4) as tu un part feu ou un antivirus qui bloquerait les pieces jointes type
pps ou wmv, auquel cas désactive les
pour "voir", si ca passe vérifie leur paramétrage ports 25(smtp) et
110(pop3) validés

5) également voir dans l'interface de la neufbox vérifier que les ports
25(smtp) et 110(pop3) soient validés

6) est qu'un fichier texte "bidon" joint passe?

7)Sinon ce pourrait être un règlage de MTU, mais je suis sceptique ;-)
consulte ici : http://www.dslvalley.com/dossiers/mtu/mtu.php au cas où !
ATTENTION
Ca demande une sauvegarde de la base de registre sois prudent!

8) lis ceci surtout la réponse de Michel Claveau (MVP) que je salue au
passage
http://www.generation-nt.com/commenter/windows-mail-erreur-de-socket-10053-numero-d-erreur-0x800c-cc-entraide-7966.html#1
notament "certains mots bannis" dans la ligne objet de ton mail

9) à lire chez MS ici : http://support.microsoft.com/kb/942495/fr
l'erreur 0x800CCC0E IXP_E_FAILED_TO_CONNECT Cannot connect to server
précise que tu ne peux pas te connecter en smtp donc port 25
et ici: http://support.microsoft.com/kb/150537/fr
WSAECONNABORTED 10053 Le logiciel a entraîné l'abandon de la
connexion.
donc arrêt et blocage de la connexion, un des paramétrages (points 1 à 8)

Bon courage,

Tiens nous au courant

Pat




Aski
Le #17875861
Bonsoir Papoun,

Aprés de multiples essais il semblerait qu'avec les serveurs neuf on ne
peut
plus envoyer des documents de plus d'1 méga alors qu'on peut les recevoir.



Après 1/4 h d'attente, il semble que ce que tu déclares se confirme.
Je viens de m'envoyer depuis mon adresse Neuf vers mon adresse Gmail un
fichier de 1,3 Mo.
Il semble perdu corps et biens.
Je confirmerai demain (laissons-leur le temps de réfléchir).
--
Cordialement

Aski
MVP Windows Desktop Experience
Aski
Le #17881211
Hello,

Aprés de multiples essais il semblerait qu'avec les serveurs neuf on ne
peut
plus envoyer des documents de plus d'1 méga alors qu'on peut les
recevoir.



Après 1/4 h d'attente, il semble que ce que tu déclares se confirme.
Je viens de m'envoyer depuis mon adresse Neuf vers mon adresse Gmail un
fichier de 1,3 Mo.
Il semble perdu corps et biens.
Je confirmerai demain (laissons-leur le temps de réfléchir).



Je viens de recevoir mon mail de 1,37 Mo. après 2 h 30.
Ils ont donc pris leur temps. :o)
--
Cordialement

Aski
MVP Windows Desktop Experience
Papoun
Le #17891221
Merci de ta collaboration,

Peux-tu essayer en envoyant une pièce jointe beaucoup plus grosse car a
priori ton mail de 1,37 est passé sans avoir eu de message d'erreur comme le
mien. Tu as peut-être un vieux pps ou un vieux clip de 3 ou 4 mo a envoyer
pour tester. Tu peux pour tester me l'envoyer , merci
et excuses moi pour le dérangement.

"Aski" wrote:

Hello,

>> Aprés de multiples essais il semblerait qu'avec les serveurs neuf on ne
>> peut
>> plus envoyer des documents de plus d'1 méga alors qu'on peut les
>> recevoir.
>
> Après 1/4 h d'attente, il semble que ce que tu déclares se confirme.
> Je viens de m'envoyer depuis mon adresse Neuf vers mon adresse Gmail un
> fichier de 1,3 Mo.
> Il semble perdu corps et biens.
> Je confirmerai demain (laissons-leur le temps de réfléchir).

Je viens de recevoir mon mail de 1,37 Mo. après 2 h 30.
Ils ont donc pris leur temps. :o)
--
Cordialement

Aski
MVP Windows Desktop Experience




Aski
Le #17891371
Hello Papoun,

Merci de ta collaboration,

Peux-tu essayer en envoyant une pièce jointe beaucoup plus grosse car a
priori ton mail de 1,37 est passé sans avoir eu de message d'erreur comme
le
mien. Tu as peut-être un vieux pps ou un vieux clip de 3 ou 4 mo a envoyer
pour tester. Tu peux pour tester me l'envoyer
, merci
et excuses moi pour le dérangement.



C'est toi qui l'auras voulu. :o)
Je te l'envoie mais ne donne pas ton adresses en clair si tu ne veux pas
être spammé.
--
Cordialement

Aski
MVP Windows Desktop Experience
Publicité
Poster une réponse
Anonyme