tri

Le
Pierre
Bonjour,
je dispose d'une colonne de données du type:
1mcaA
1mcaB
2McaA
2Mca4C
1Mca4A
2Mca4B
Je souhaite compter toutes les cellules contenant 2Mca4.
Comment dois-je procéder ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fredo P
Le #6782581
La bdd en A1:A13
=NB.SI(A1:A13;"2Mca4")
"Pierre" 4847b82f$0$898$
Bonjour,
je dispose d'une colonne de données du type:
1mcaA
1mcaB
2McaA
2Mca4C
1Mca4A
2Mca4B
Je souhaite compter toutes les cellules contenant 2Mca4.
Comment dois-je procéder ?
Merci



Jacky
Le #6782561
Bonjour,

Essaie
=NB.SI(A1:A100;"2Mca4*")
En adaptant la plage

--
Salutations
JJ


"Pierre" 4847b82f$0$898$
Bonjour,
je dispose d'une colonne de données du type:
1mcaA
1mcaB
2McaA
2Mca4C
1Mca4A
2Mca4B
Je souhaite compter toutes les cellules contenant 2Mca4.
Comment dois-je procéder ?
Merci



Pierre
Le #6783051
Merci, il me manquait l'étoile.
Et bravo!
"Jacky" %
Bonjour,

Essaie
=NB.SI(A1:A100;"2Mca4*")
En adaptant la plage

--
Salutations
JJ


"Pierre" 4847b82f$0$898$
Bonjour,
je dispose d'une colonne de données du type:
1mcaA
1mcaB
2McaA
2Mca4C
1Mca4A
2Mca4B
Je souhaite compter toutes les cellules contenant 2Mca4.
Comment dois-je procéder ?
Merci







Publicité
Poster une réponse
Anonyme