Trois problèmes sous Vista

Le
tbp
Bonjour à tous.
J'ai une version oem et je n'ai qu'un seul système d'exploitation installé
sur mon ordinateur : Vista.
Mon premier problème est l'apparition systématique du gestionnaire de
démarrage qui me demande de valider en appuyant sur entrée pour lancer Vista.
Comment le désactiver ?
Second problème : lors de l'écoute d'un disque sous Media center, si
j'arrête la lecture, je n'ai plus de son quand je la relance. Sous Windows
media player, je n'ai jamais eu de son. Mon chipset sonore est : Soundmax
AD1888, carte mère Asus P4P8T.
Enfin, mon troisième problème est la lecture impossible de mes films DVD
originaux. Media center et Windows media player affichent un message relatif
à des soucis de droits. Avez-vous une solution ?
Merci de vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #102261
ça rssemble plus à des soucis machine que des pbs vista!

tu viens de l'acheter? tu l'as monté toi-même?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"tbp"
Bonjour à tous.
J'ai une version oem et je n'ai qu'un seul système d'exploitation installé
sur mon ordinateur : Vista.
Mon premier problème est l'apparition systématique du gestionnaire de
démarrage qui me demande de valider en appuyant sur entrée pour lancer
Vista.
Comment le désactiver ?
Second problème : lors de l'écoute d'un disque sous Media center, si
j'arrête la lecture, je n'ai plus de son quand je la relance. Sous Windows
media player, je n'ai jamais eu de son. Mon chipset sonore est : Soundmax
AD1888, carte mère Asus P4P8T.
Enfin, mon troisième problème est la lecture impossible de mes films DVD
originaux. Media center et Windows media player affichent un message
relatif
à des soucis de droits. Avez-vous une solution ?
Merci de vos réponses.


tbp
Le #102258
Avec la même configuration, je n'avais aucun soucis sous XP.
Donc ce n'est pas un problème de machine.


ça rssemble plus à des soucis machine que des pbs vista!

tu viens de l'acheter? tu l'as monté toi-même?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci




tbp
Le #105300
N'ayant pas encore de solutions proposées, je réactualise...


Avec la même configuration, je n'avais aucun soucis sous XP.
Donc ce n'est pas un problème de machine.


ça rssemble plus à des soucis machine que des pbs vista!

tu viens de l'acheter? tu l'as monté toi-même?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci






Publicité
Poster une réponse
Anonyme