UAC impossible à activer

Le
JVdeBX
(j'avais posté dans Vista général mais ici c'est plus logique)

Bonsoir,
Il m'est tout à coup impossible d'activer l'UAC et le mode protégé internet
reste désactivé. J'active la case, je sors du menu et si j'y revient elle
est à nouveau décochée
Auriez-vous ne idée ???
Le plus curieux est que vista me demande toujours l'autorisation de
lancements de programmes ou de modifications !!!!!
Je me rends compte aussi que dans IE7 le mode protégé reste désactivé même
si la case est cochée !
En vous remerciant.
JVdeBX
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #2333
(j'avais posté dans Vista général mais ici c'est plus logique)

Bonsoir,
Il m'est tout à coup impossible d'activer l'UAC et le mode protégé internet
reste désactivé. J'active la case, je sors du menu et si j'y revient elle
est à nouveau décochée
Auriez-vous ne idée ???
Le plus curieux est que vista me demande toujours l'autorisation de
lancements de programmes ou de modifications !!!!!
Je me rends compte aussi que dans IE7 le mode protégé reste désactivé même
si la case est cochée !
En vous remerciant.
JVdeBX


Question idiote (de ma part) : vous avez redémarré votre pc après avoir
activé l'UAC (je subodore que c'est depuis msconfig ?)

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

JVdeBX
Le #2323
Bonjour ,
J'avais pourtant redémarré mon PC plusieurs fois. Mais c'est bien une
question de msconfig, j'ai trouvé la soultion hier là :
http://windows.developpez.com/faq/vista/?page=uac
Merci tout de même et bonne année.
JVdeBX
______________________________
" [MS-MVP]" news:
(j'avais posté dans Vista général mais ici c'est plus logique)

Bonsoir,
Il m'est tout à coup impossible d'activer l'UAC et le mode protégé
internet
reste désactivé. J'active la case, je sors du menu et si j'y revient elle
est à nouveau décochée
Auriez-vous ne idée ???
Le plus curieux est que vista me demande toujours l'autorisation de
lancements de programmes ou de modifications !!!!!
Je me rends compte aussi que dans IE7 le mode protégé reste désactivé
même
si la case est cochée !
En vous remerciant.
JVdeBX


Question idiote (de ma part) : vous avez redémarré votre pc après avoir
activé l'UAC (je subodore que c'est depuis msconfig ?)

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





P
Le #2322

http://windows.developpez.com/faq/vista/?page=uac



C'est une bonne lecture et c'est plein de bons conseils !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Publicité
Poster une réponse
Anonyme