UC utilisée à 100%

Le
MisterVIP
Ce message est composé et au format MIME.

=_NextPart_000_0022_01C7F881.BC898FF0
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Bonjour,

Suite à une MAJ de WLM, quand j'utilise le logiciel en conversation =
instantanée, 100% de mon UC est utilisée.

Avez-vous déjà eu vent de ce problème ? Comment le résoudre ?
=_NextPart_000_0022_01C7F881.BC898FF0
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type =
content=text/html;charset=iso-8859-1>
<META content="MSHTML 6.00.6000.16525" name=GENERATOR></HEAD>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; FONT-SIZE: 10pt; =
COLOR: #000000; PADDING-TOP: 15px; FONT-FAMILY: Arial"
bgColor=#ffffff leftMargin=0 topMargin=0 CanvasTabStop="true" =
acc_role="text"
name="Compose message area">
<DIV>Bonjour,</DIV>
<DIV>&nbsp;</DIV>
<DIV>Suite à une MAJ de WLM, quand j'utilise le logiciel en =
conversation
instantanée, 100% de mon UC est utilisée.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Avez-vous déjà eu vent de ce problème ? Comment le résoudre =

?</DIV></BODY></HTML>

=_NextPart_000_0022_01C7F881.BC898FF0--
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MisterVIP
Le #20108
Ce message est composé et au format MIME.

------=_NextPart_000_0014_01C7F8C4.77385F10
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

J'ai trouvé moi-même : les arrière-plans animés en sont la cause !



"MisterVIP" Bonjour,

Suite à une MAJ de WLM, quand j'utilise le logiciel en conversation instantanée, 100% de mon UC est utilisée.

Avez-vous déjà eu vent de ce problème ? Comment le résoudre ?
------=_NextPart_000_0014_01C7F8C4.77385F10
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=Content-Type content=text/html;charset=iso-8859-1>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; FONT-SIZE: 10pt; COLOR: #000000; PADDING-TOP: 15px; FONT-FAMILY: Arial"
bgColor=#ffffff leftMargin=0 topMargin=0 CanvasTabStop="true" acc_role="text"
name="Compose message area">
<DIV>J'ai trouvé moi-même : les arrière-plans animés en sont la cause !</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<DIV>&nbsp;</DIV>
<BLOCKQUOTE dir=ltr
style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
<DIV>"MisterVIP" &lt;<A title=mailto:
href="mailto:"></A>&gt; a écrit
dans le message de groupe de discussion : <A
title=mailto:
href="mailto:">B3B048 <DIV>Bonjour,</DIV>
<DIV>&nbsp;</DIV>
<DIV>Suite à une MAJ de WLM, quand j'utilise le logiciel en conversation
instantanée, 100% de mon UC est utilisée.</DIV>
<DIV>&nbsp;</DIV>
<DIV>Avez-vous déjà eu vent de ce problème ? Comment le résoudre
?</DIV></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_0014_01C7F8C4.77385F10--
P
Le #20107
Hello MisterVIP !

J'ai trouvé moi-même : les arrière-plans animés en sont la cause !


Merci de confirmer ce fait !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Publicité
Poster une réponse
Anonyme