USB2 pas reconnu.

Le
Philippe MERY
XP SP2
Bonjour
Je seche
Carte High Speed USB 2.0 VIA

J'ai un hub 4 ports USB 2.0

Quand je branche ma clef USB elle me dit qu'elle pourrait fonctionner + vite
en USB2.0 ??!!
J'ai reinstallé le driver rien à faire
J'ai les infos suivantes.
http://cjoint.com/?kykuB4gBCY

Cela a marché à une epoque et là nada..
Que ce passe t'il?
Comment faire?
merci..

--
Cordialement.
Philippe MERY
**pour m'ecrire perso**
mery-ph -serveur- ifrance.com
www.freymille.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Jumet
Le #1204391
Hello Philippe !

"Philippe MERY"
XP SP2
Bonjour
Je seche ...
Carte High Speed USB 2.0 VIA

J'ai un hub 4 ports USB 2.0

Quand je branche ma clef USB elle me dit qu'elle pourrait fonctionner + vite
en USB2.0 ??!! J'ai reinstallé le driver rien à faire J'ai les infos
suivantes.
http://cjoint.com/?kykuB4gBCY

Cela a marché à une epoque et là... nada..
Que ce passe t'il?
Comment faire?


Moi j'ai dû remplacer ma carte USB VIA parce que ça ne marchait pas, et prendre une nouvelle d'une autre marque qui marche.
J'ai su par après qu'on pouvait avoir des problèmes avec le chipset VIA sur les cartes USB.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]

Philippe MERY
Le #1204390
"Laurent Jumet" news:

..



Moi j'ai dû remplacer ma carte USB VIA parce que ça ne marchait pas, et
prendre une nouvelle d'une autre marque qui marche.
J'ai su par après qu'on pouvait avoir des problèmes avec le chipset VIA
sur les cartes USB.



mu par une fulgurance aussi rare que salutaire j'ai sorti la clef du hub usb
et mis à l'arrière direct sur la carte USB 2 et là ca marche...
Le port peut "mal " marcher et passer de 2.0 à 1.1 ???

bizarre non??

Philippe MERY
Le #1204389
Moi j'ai dû remplacer ma carte USB VIA parce que ça ne marchait pas, et
prendre une nouvelle d'une autre marque qui marche.
J'ai su par après qu'on pouvait avoir des problèmes avec le chipset VIA
sur les cartes USB.



ok Laurent à force de rentrer clef USB et sortir...
debrancher et brancher le HUB cela marche à nouveau....

Merci de ton aide

garcin lazare
Le #1204291
Philippe MERY wrote:
XP SP2
Bonjour
Je seche ...
Carte High Speed USB 2.0 VIA

J'ai un hub 4 ports USB 2.0

Quand je branche ma clef USB elle me dit qu'elle pourrait fonctionner
+ vite en USB2.0 ??!!
J'ai reinstallé le driver rien à faire
J'ai les infos suivantes.
http://cjoint.com/?kykuB4gBCY

Cela a marché à une epoque et là... nada..
Que ce passe t'il?
Comment faire?
merci..


Ca peut arriver si le hub est connecté par un câble trop long ou de qualité
inférieure.

Publicité
Poster une réponse
Anonyme