Utilisation de Default User sous Vista

Le
lionelpolo
Bonjour,

Je viens d'acheter un PC sous Vista qui est utilisé par beaucoup
d'utilisateurs. Avant le PC mis à disposition était sous XP. Afin de
faciliter son utilisation par X utilisateurs j'avais paramétré un compte avec
tout ce qu'il fallait, c'est à dire raccourcis, imprimantes réseaux
installées Une fois ce compte bien paramétré, je me connectais en tant
qu'administrateur et copiais le profil du compte crée (sous Documents &
Settings) dans Default User. De cette façon dès qu'un nouvel utilisateur se
connectait avec son compte il n'avait pas besoin d'installer les imprimantes
et autres paramètres mis en place.

Mon problème aujourd'hui est qu'en effectuant les mêmes étapes sous Vista,
mes imprimantes ne s'installent pas automatiquement par contre pas de
problème pour les raccourcis.

Est ce que quelqu'un pourrait m'expliquer comment faire sous Vista pour
installer les imprimantes automatiquement lors de la 1ère connexion d'un
compte utilisateur.

Merci pour votre précieuse aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luis
Le #1230117

Bonjour,

Je viens d'acheter un PC sous Vista qui est utilisé par beaucoup
d'utilisateurs. Avant le PC mis à disposition était sous XP. Afin de
faciliter son utilisation par X utilisateurs j'avais paramétré un compte avec
tout ce qu'il fallait, c'est à dire raccourcis, imprimantes réseaux
installées... Une fois ce compte bien paramétré, je me connectais en tant
qu'administrateur et copiais le profil du compte crée (sous Documents &
Settings) dans Default User. De cette façon dès qu'un nouvel utilisateur se
connectait avec son compte il n'avait pas besoin d'installer les imprimantes
et autres paramètres mis en place.

Mon problème aujourd'hui est qu'en effectuant les mêmes étapes sous Vista,
mes imprimantes ne s'installent pas automatiquement par contre pas de
problème pour les raccourcis.

Est ce que quelqu'un pourrait m'expliquer comment faire sous Vista pour
installer les imprimantes automatiquement lors de la 1ère connexion d'un
compte utilisateur.

Merci pour votre précieuse aide.



Désolé je n'ai pas de réponse, mais postez votre problème dans le newsgroup
VISTA si ce n'est pas déjà fait.

Luis

lionelpolo
Le #1230113
Bonjour,

C'est ce que je voulais faire mais dans la liste des forums je n'ai pas
trouver Vista

Je vais réessayer

Merci
Lionel





Bonjour,

Je viens d'acheter un PC sous Vista qui est utilisé par beaucoup
d'utilisateurs. Avant le PC mis à disposition était sous XP. Afin de
faciliter son utilisation par X utilisateurs j'avais paramétré un compte avec
tout ce qu'il fallait, c'est à dire raccourcis, imprimantes réseaux
installées... Une fois ce compte bien paramétré, je me connectais en tant
qu'administrateur et copiais le profil du compte crée (sous Documents &
Settings) dans Default User. De cette façon dès qu'un nouvel utilisateur se
connectait avec son compte il n'avait pas besoin d'installer les imprimantes
et autres paramètres mis en place.

Mon problème aujourd'hui est qu'en effectuant les mêmes étapes sous Vista,
mes imprimantes ne s'installent pas automatiquement par contre pas de
problème pour les raccourcis.

Est ce que quelqu'un pourrait m'expliquer comment faire sous Vista pour
installer les imprimantes automatiquement lors de la 1ère connexion d'un
compte utilisateur.

Merci pour votre précieuse aide.



Désolé je n'ai pas de réponse, mais postez votre problème dans le newsgroup
VISTA si ce n'est pas déjà fait.

Luis



Luis
Le #1230112

Bonjour,

C'est ce que je voulais faire mais dans la liste des forums je n'ai pas
trouver Vista

Je vais réessayer

Merci
Lionel





Bonjour,

Je viens d'acheter un PC sous Vista qui est utilisé par beaucoup
d'utilisateurs. Avant le PC mis à disposition était sous XP. Afin de
faciliter son utilisation par X utilisateurs j'avais paramétré un compte avec
tout ce qu'il fallait, c'est à dire raccourcis, imprimantes réseaux
installées... Une fois ce compte bien paramétré, je me connectais en tant
qu'administrateur et copiais le profil du compte crée (sous Documents &
Settings) dans Default User. De cette façon dès qu'un nouvel utilisateur se
connectait avec son compte il n'avait pas besoin d'installer les imprimantes
et autres paramètres mis en place.

Mon problème aujourd'hui est qu'en effectuant les mêmes étapes sous Vista,
mes imprimantes ne s'installent pas automatiquement par contre pas de
problème pour les raccourcis.

Est ce que quelqu'un pourrait m'expliquer comment faire sous Vista pour
installer les imprimantes automatiquement lors de la 1ère connexion d'un
compte utilisateur.

Merci pour votre précieuse aide.



Désolé je n'ai pas de réponse, mais postez votre problème dans le newsgroup
VISTA si ce n'est pas déjà fait.

Luis



Essayez :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.windows.vista.general&lang=fr&cr=FR&r25c9653-f320-4309-970d-5c9ef0e544f4

Bonne journée
Luis



Publicité
Poster une réponse
Anonyme