utilisation du routeur netgear dg834g

Le
platon02
Bonjour,
Mon gendre a ce routeur, le même que le mien, il a installé en plus un
switch de 4 ports supplémentaires.
Fonctionnent avec ce routeur :
2 PC en éthernet, ne fonctionnant pas simultanément,
1 imprimante laser, utilisation de temps en temps
1 en cpl, en continu,
2 caméras ip en wi-fi, en continu.

Est-ce trop ?
cela me semble étonnant,
y-a-t-il une limite ?
merci à l'avance.
André G.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #17282591
Bonjour platon02

Mon gendre a ce routeur, le même que le mien, il a installé en plus un
switch de 4 ports supplémentaires.
Fonctionnent avec ce routeur :
2 PC en éthernet, ne fonctionnant pas simultanément,
1 imprimante laser, utilisation de temps en temps
1 en cpl, en continu,
2 caméras ip en wi-fi, en continu.

Est-ce trop ?
cela me semble étonnant,
y-a-t-il une limite ?



Difficile de donner une réponse en "ou noir ou blanc"...

Au pif:
Il saura si c'est trop s'il constate une baisse significative
des performances sinon je ne crois pas que ce soit "trop" :
cela serait vérifiable avec tous les périphériques en activité
simultanément...

Pas de meilleure idée.

Laissez-nous savoir si de tels ralentissement sont constatés.
:)

--
Claude LaFrenière [climenole]

Site: http://climenole.wordpress.com/
Courriel / Xmpp: climenole[arobas]gmail[point]com
Messenger: claudelafreniere[arobas]msn[point]com
Skype: climenole
platon02
Le #17282931
"Claude LaFrenière" news:puaxrhei22x1$
Bonjour platon02

Mon gendre a ce routeur, le même que le mien, il a installé en plus un
switch de 4 ports supplémentaires.
Fonctionnent avec ce routeur :
2 PC en éthernet, ne fonctionnant pas simultanément,
1 imprimante laser, utilisation de temps en temps
1 en cpl, en continu,
2 caméras ip en wi-fi, en continu.

Est-ce trop ?
cela me semble étonnant,
y-a-t-il une limite ?



Difficile de donner une réponse en "ou noir ou blanc"...

Au pif:
Il saura si c'est trop s'il constate une baisse significative
des performances sinon je ne crois pas que ce soit "trop" :
cela serait vérifiable avec tous les périphériques en activité
simultanément...

Pas de meilleure idée.

Laissez-nous savoir si de tels ralentissement sont constatés.
:)

--
Claude LaFrenière [climenole]



Bonjour Claude,
merci pour cette réponse,
je vous indiquerai dès que possible les désagréments constatés...
André G.

Site: http://climenole.wordpress.com/
Courriel / Xmpp: climenole[arobas]gmail[point]com
Messenger: claudelafreniere[arobas]msn[point]com
Skype: climenole


platon02
Le #17292321
"Claude LaFrenière" news:puaxrhei22x1$
Bonjour platon02

Mon gendre a ce routeur, le même que le mien, il a installé en plus un
switch de 4 ports supplémentaires.
Fonctionnent avec ce routeur :
2 PC en éthernet, ne fonctionnant pas simultanément,
1 imprimante laser, utilisation de temps en temps
1 en cpl, en continu,
2 caméras ip en wi-fi, en continu.

Est-ce trop ?
cela me semble étonnant,
y-a-t-il une limite ?



Difficile de donner une réponse en "ou noir ou blanc"...

Au pif:
Il saura si c'est trop s'il constate une baisse significative
des performances sinon je ne crois pas que ce soit "trop" :
cela serait vérifiable avec tous les périphériques en activité
simultanément...

Pas de meilleure idée.

Laissez-nous savoir si de tels ralentissement sont constatés.




Bonjour,
pour l'instant, 2 phénomènes :
1) perte du signal wi-fi sur une caméra ip,
2) sur un pc, perte de connexion du FAI, et connexion ne se rétablissant pas
rapidement.

peut-être un peu juste pour penser qu'il s'agit d'une surcharge du routeur.

bonne soirée.
André G.
:)

--
Claude LaFrenière [climenole]

Site: http://climenole.wordpress.com/
Courriel / Xmpp: climenole[arobas]gmail[point]com
Messenger: claudelafreniere[arobas]msn[point]com
Skype: climenole


Claude LaFrenière
Le #17293661
Bonjour platon02


Bonjour,
pour l'instant, 2 phénomènes :
1) perte du signal wi-fi sur une caméra ip,
2) sur un pc, perte de connexion du FAI, et connexion ne se rétablissant pas
rapidement.

peut-être un peu juste pour penser qu'il s'agit d'une surcharge du routeur.



Le signal WIFI est peut-être trop faible ou il y a des interférences...
A+ :)
--
Claude LaFrenière [climenole]

Site: http://climenole.wordpress.com/
En vrac: http://tinyurl.com/Lectures-Climenole
Courriel / Xmpp: climenole[arobas]gmail[point]com
Messenger: claudelafreniere[arobas]msn[point]com
platon02
Le #17310411
"Claude LaFrenière" news:ols3ksun2bjw.x0fxayzskm6h$
Bonjour platon02


Bonjour,
pour l'instant, 2 phénomènes :
1) perte du signal wi-fi sur une caméra ip,
2) sur un pc, perte de connexion du FAI, et connexion ne se rétablissant
pas
rapidement.

peut-être un peu juste pour penser qu'il s'agit d'une surcharge du
routeur.



Le signal WIFI est peut-être trop faible ou il y a des interférences...
A+ :)
--
Claude LaFrenière [climenole]



Bonjour,
du nouveau hier :
perte de l'ip de Orange,
je dis attendre un peu, peut-être panne d'Orange, cela va se remettre tout
seul, sinon on va agir.
au bout de 2 heures environ, on débranche du secteur le routeur, on attend 2
minutes, on le rebranche,
il retrouve une ip.
qu'en penser ?
il doit y avoir un problème sur ce routeur, comment le détecter, à votre
avis ?
merci à l'avance pour vos réactions.
André G.

Site: http://climenole.wordpress.com/
En vrac: http://tinyurl.com/Lectures-Climenole
Courriel / Xmpp: climenole[arobas]gmail[point]com
Messenger: claudelafreniere[arobas]msn[point]com


Droger Jean-Paul
Le #17310681
> qu'en penser ?
il doit y avoir un problème sur ce routeur, comment le détecter, à votre avis




rien, cela arrive de temps en temps chez moi aussi, il suffit de le
savoir!!

si cela se répète tous les jours il y a effectivement un problème et là
je ne sais s'il faut essayer de réinstaller à partir de zéro ou alors
direction poubelle et nouveau routeur!!

au fait tu es en Wi-Fi ou en cablé ethernet?

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

platon02
Le #17311041
"Droger Jean-Paul" news:
qu'en penser ?
il doit y avoir un problème sur ce routeur, comment le détecter, à votre
avis




rien, cela arrive de temps en temps chez moi aussi, il suffit de le
savoir!!

si cela se répète tous les jours il y a effectivement un problème et là je
ne sais s'il faut essayer de réinstaller à partir de zéro ou alors
direction poubelle et nouveau routeur!!

au fait tu es en Wi-Fi ou en cablé ethernet?



Bonjour Jean-Paul,
les pc en ethernet ou cpl, les caméras ip en wi-fi pour l'instant.
merci pour ta réponse.
André G.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par wanadoo;
to send me directly a mail replace anti with droger and manama with
wanadoo;





Droger Jean-Paul
Le #17311881
platon02 a formulé ce mardi :
"Droger Jean-Paul" news:
qu'en penser ?
il doit y avoir un problème sur ce routeur, comment le détecter, à votre
avis




rien, cela arrive de temps en temps chez moi aussi, il suffit de le
savoir!!

si cela se répète tous les jours il y a effectivement un problème et là je
ne sais s'il faut essayer de réinstaller à partir de zéro ou alors
direction poubelle et nouveau routeur!!

au fait tu es en Wi-Fi ou en cablé ethernet?



Bonjour Jean-Paul,
les pc en ethernet ou cpl, les caméras ip en wi-fi pour l'instant.
merci pour ta réponse.
André G.






pour la WI FI tu as plus de chances d'avoir de perturbations et surtout
des atténuations dues aux obstacles (le béton armé est un ennuis
petentiel difficile à contourner) et j'ai déjà vu des machines où la
qualité de la liaison (mesurée sur la machine réceptrice par une
indication dont je ne sais ce qu'elle représente et donc si la mesure
est linéaire, logarithmique ou autre) varier dans des proportions
importantes sans explication, alors qu'une liaison filaire, même avec
une rallonge de 15m est restée sans problème!!!

il faut donc te polariser sur les liaisons ethernet (le CPL j'ai pas
d'expérience) et onserver; il m'arrive aussi que la disparition soit de
l'IP (enfin surtout du serveur mail) soit assez transparante (revient
toute seule) mais que la disparition du signal ADSL passe souvent par
la case redémarrage pour obtenir la liaison (ce qui veut dire que
l'engin n'essie pas de se reconnecter lorsque le signal revient?)!!

Mon Netgear n'est que filaire (pas de Wi FI) et date des années 2004/5
je pense (faudrait que je vérifie, le temps passe si vite), mais en
tous les cas si tu n'as pas besoin des autres gadgets (téléfon, TV)
donné par les box, le routeur est beaucoup moins sujet à défauts que
les box ... et le pare feu est d'une efficacité redoutable!!

bonne journée.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Tom
Le #17316451
>>>> il doit y avoir un problème sur ce routeur, comment le détecter, à
votre avis


rien, cela arrive de temps en temps chez moi aussi, il suffit de le
savoir!!

si cela se répète tous les jours il y a effectivement un problème et là
je ne sais s'il faut essayer de réinstaller à partir de zéro ou alors
direction poubelle et nouveau routeur!!

au fait tu es en Wi-Fi ou en cablé ethernet?







Bonjour,
Mon fils utilise aussi ce routeur, avec 2 PC sous XP, liaison CPL, et depuis
quelque temps c'est devenu très fantaisiste:
les deux PC indiquent connexion réduite, ou l'un seulement, ou tout
marche...mais c'est différent à chaque mise en marche.!
Comment peut-on lui faire vérifier le routeur ? (les boitiers CPL sont vus
avec un taux de connexion correct)
Merci.
Bonne soirée.
--
Tom
Droger Jean-Paul
Le #17316731
> Comment peut-on lui faire vérifier le routeur ? (les boitiers CPL sont vus
avec un taux de connexion correct)




là j'en ai aucune idée n'ayant jamais été confronté au problème!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Publicité
Poster une réponse
Anonyme