Utiliser deux clientss de nouvelles

Le
vincent.belaiche
Le message ci-dessous a déjà été envoyé sur local.gegeweb.utilisateurs
(avec la même typo dans l'objet), mais on n'a pas trouvé de
solution aussi je viens taper ici et sur fr.comp.usenet.lecteurs-de-news.

Bonjour,

Autrefois quand j'utilisais new.orange.fr alors je pouvais lire le même
groupe de discussion à la fois avec EMACS Gnus et avec Mozilla
Thunderbird selon l'humeur du moment ou le logiciel déjà ouvert.

Depuis que je suis sur gegeweb, alors pour les groupes où je suis incrit
avec les deux clients je ne vois les nouveaux messages plus qu'avec
thunderbird, et plus avec gnus qui me dit "pas de nouveaux messages".

J'ai l'impression que c'est une histoire de le premier qui tire est
servi mais bon il y a forcément quelque chose qui a également changé
côté serveur puisqu'avant je n'avais pas le problème.

Tout début d'aide est le bien venu !

Vincent.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Benoit Izac
Le #25377672
Bonjour,

le 29/04/2013 à 07:35, Vincent Belaïche a écrit dans le message

Autrefois quand j'utilisais new.orange.fr alors je pouvais lire le même
groupe de discussion à la fois avec EMACS Gnus et avec Mozilla
Thunderbird --- selon l'humeur du moment ou le logiciel déjà ouvert.

Depuis que je suis sur gegeweb, alors pour les groupes où je suis incrit
avec les deux clients je ne vois les nouveaux messages plus qu'avec
thunderbird, et plus avec gnus qui me dit "pas de nouveaux messages".

J'ai l'impression que c'est une histoire de le premier qui tire est
servi --- mais bon il y a forcément quelque chose qui a également changé
côté serveur puisqu'avant je n'avais pas le problème.

Tout début d'aide est le bien venu !




--
Benoit Izac
Vincent Belaïche
Le #25397522
Benoit Izac a écrit :
Bonjour,

le 29/04/2013 à 07:35, Vincent Belaïche a écrit dans le message

Autrefois quand j'utilisais new.orange.fr alors je pouvais lire le même
groupe de discussion à la fois avec EMACS Gnus et avec Mozilla
Thunderbird --- selon l'humeur du moment ou le logiciel déjà ouvert.

Depuis que je suis sur gegeweb, alors pour les groupes où je suis incrit
avec les deux clients je ne vois les nouveaux messages plus qu'avec
thunderbird, et plus avec gnus qui me dit "pas de nouveaux messages".

J'ai l'impression que c'est une histoire de le premier qui tire est
servi --- mais bon il y a forcément quelque chose qui a également changé
côté serveur puisqu'avant je n'avais pas le problème.

Tout début d'aide est le bien venu !







Merci je viens d'essayer l'effet m'a l'air assez radical, on verra sur
la durée si ça résout le pb.

Vincent.
Publicité
Poster une réponse
Anonyme