Valeur zéro à la dernière cellule non vide

Le
crole
Bonjour le groupe,

J'ai dans une colonne la formule suivante

=SI(B13="";"";E13-F13)

je souhaiterais que si la valeur obtenue est négative (-484)
ce sois 0 (zéro) qui sois indiqué et ce en fin de colonne 1er cellule
non vide

et dans une autre colonne 1er cellule non vide = $A$3
la formule dans cette colonne est

=SI(F13="";"";G12+F13)

Merci pour votre aide
Cordialement
Crole
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
crole
Le #18476301
Bonsoir le groupe

Un grand merci c'est exactement cela que je souhaitait

Bonne soirée
Cordialement
Crole
Publicité
Poster une réponse
Anonyme