Veille hybride

Le
Romain
Bonjour,

Depuis quelques temps et sans modification de ma part, il ne m'est plus
possible de mettre Vista en mode veille hybride.

En effet, dans le menu d'extinction, j'ai "Mettre en veill" qui permettant
de passer en veille hybride avant.
Maintenant, et sans raison, quand je clique dessus, il ne me met que l'écran
en veille, je bouge la souris et ça revient. Plus de veille hybride

Je précise que Windows est à jour SP2 (problème apparu avant le SP2
d'ailleurs), pilotes graphiques de ma 8800 GT à jour.

Merci pour vos réponses.
Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Quartzkyte
Le #19688121
"Romain" news:
Bonjour,

Depuis quelques temps et sans modification de ma part, il ne m'est plus
possible de mettre Vista en mode veille hybride.

En effet, dans le menu d'extinction, j'ai "Mettre en veill" qui permettant
de passer en veille hybride avant.
Maintenant, et sans raison, quand je clique dessus, il ne me met que
l'écran
en veille, je bouge la souris et ça revient. Plus de veille hybride...

Je précise que Windows est à jour SP2 (problème apparu avant le SP2
d'ailleurs), pilotes graphiques de ma 8800 GT à jour.

Merci pour vos réponses.
Cordialement



Essaye dans une fenêtre de commande :
POWERCFG -H ON
Voir si cela la ressucite...
--
Quartzkyte

Romain
Le #19688751
"Quartzkyte" wrote:
Essaye dans une fenêtre de commande :
POWERCFG -H ON
Voir si cela la ressucite...



Hélàs non, j'ai déjà essayé...
Alain Mest
Le #19690071
"Romain" a écrit dans le message de news:

Bonjour,

Depuis quelques temps et sans modification de ma part, il ne m'est
plus
possible de mettre Vista en mode veille hybride.




Peut-être en Restaurant les valeurs par défaut ?
http://www.aidewindows.net/vista/perfectionnement.php#alimentation



--
Alain Mest : http://www.aidewindows.net
Court-Circuit Team : http://cct.aidemac.net
Oliver One
Le #19692511
Bonjour ou bonsoir à Romain qui dans son message précédent a écrit :
Bonjour,



Depuis quelques temps et sans modification de ma part, il ne m'est plus
possible de mettre Vista en mode veille hybride.



En effet, dans le menu d'extinction, j'ai "Mettre en veill" qui permettant
de passer en veille hybride avant.
Maintenant, et sans raison, quand je clique dessus, il ne me met que l'écran
en veille, je bouge la souris et ça revient. Plus de veille hybride...



Je précise que Windows est à jour SP2 (problème apparu avant le SP2
d'ailleurs), pilotes graphiques de ma 8800 GT à jour.



Pas de périphériques rajoutés récemment ?
Dans le bios, le mode de mise en veille est toujours sur S3 ?

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier
Romain
Le #19697861
"Oliver One" wrote:
Pas de périphériques rajoutés récemment ?
Dans le bios, le mode de mise en veille est toujours sur S3 ?



Rien de rajouté récemment.
Je vais vérifier dans le bios, mais rien n'a été touché.

Sinon si je désactive la veille hybride dans les préférences d'alimentation,
j'ai donc 2 menus dans l'extinction "mettre en veille" et "mettre en veille
prolongée".
Quand je sélectionne veille prolongée, ça fonctionne bien...
Publicité
Poster une réponse
Anonyme