veille prolongée

Le
azer
bonjour
je n'arrive pas a faire fonctionner la veille prolongée
tous les paramètres de la gestion de l'alimentions sont ok
le pc s'éteint pendant 3 secondes puis se rallume aussitôt
il doit y avoir un paramètre qui le réveil
le bios est un Ami Bios dans ACPI j'ai le choix en S1 -S3 only et auto

merci de votre aide car j'ai besoin de cette fonction
(voulais déjà l'échanger le lendemain de son achat mais ils ne le reprennent
pas (Cora) )
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #16612021
"azer" %
bonjour
je n'arrive pas a faire fonctionner la veille prolongée
tous les paramètres de la gestion de l'alimentions sont ok
le pc s'éteint pendant 3 secondes puis se rallume aussitôt
il doit y avoir un paramètre qui le réveil
le bios est un Ami Bios dans ACPI j'ai le choix en S1 -S3 only et auto

merci de votre aide car j'ai besoin de cette fonction
(voulais déjà l'échanger le lendemain de son achat mais ils ne le
reprennent pas (Cora) )



Bonjour,
Une carte réseau Wifi ?
Didier.
jackoneil
Le #16614121
azer a écrit le 24/08/2008 à 10h25 :
bonjour
je n'arrive pas a faire fonctionner la veille prolongée
tous les paramètres de la gestion de l'alimentions sont ok
le pc s'éteint pendant 3 secondes puis se rallume aussitôt
il doit y avoir un paramètre qui le réveil
le bios est un Ami Bios dans ACPI j'ai le choix en S1 -S3 only et auto

merci de votre aide car j'ai besoin de cette fonction
(voulais déjà l'échanger le lendemain de son achat mais
ils ne le reprennent
pas (Cora) )


va faire un tour dans le bios et verifie que la mise en veille prolongee est active
j'avais ce probleme et cette manip l'a resolut
J. K.
Le #16615321
Salut

[couic]

va faire un tour dans le bios et verifie que la mise en veille
prolongee est active
j'avais ce probleme et cette manip l'a resolut




Le 18.08 à 21 h 43, voici sa réponse, car je lui avais déjà indiqué de faire
uine mise à jour du bios :

[début de copier/coller]
oui toutes les mises a jour sont faite
je pense pas que le probleme est de Vista car je suis passé du 64 bits au 32
bits
avec le meme probleme donc plutot coté carte mere enfin bios
mais la je plane un peu car jamais fait de maj d'un bios
[fin de copier/coller]

Je pense qu'il n'est pas nécessaire d'avoir une licence d'anglais pour faire
une mise à jour du bios.

--

Jacques
Publicité
Poster une réponse
Anonyme