Ventilateur

Le
sebastienmarty
Bonjour,

Je rencontre un problème matériel avec un Mac Mini (modèle Early 2009,
Macmini3,1). Son ventilo se met à tourner à fond tout de suite après le
"boing" et reste à fond tout le temps.

J'ai essayé :

- Reset SMC comme préconisé par Apple
(<http://support.apple.com/kb/ht3964>)
-> aucun résultat, le ventilo tourne toujours à fond au redémarrage

- Reset PRAM
-> au premier redémarrage, le ventilo s'est progressivement calmé, mais
au redémarrage suivant il est reparti à fond

- Mini débranché une nuit complète
-> pareil, ventilo à fond au démarrage

- Mini démonté, pile enlevée et laissé une nuit au repos
-> idem qu'avec le reset PRAM, ventilo calme au premier démarrage, mais
il est reparti à fond au démarrage suivant.

Là j'avoue que je sèche. Quelqu'un a une idée ?

smcFanControl m'annonce 24°C et 5500 rpm…

--
[SbM]
<http://sebastienmarty.free.fr> - <http://tradintosh.free.fr>
<http://sbm.ordinotheque.free.fr> - <http://palmiciel.free.fr>
"If the French were really intelligent, they'd speak English" (W. Sheed)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 3 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Moustique
Le #24252951
Le 16/02/12 11:44, La Bete des Vosges (Francis Chartier) a écrit :
Testé sur un usage non critique (une balance de table), les chinoises
sont à remplacer tous les 1 à 2 mois quand les autres tiennent au moins 1
an.



Du coup, une pile de marque, quatre fois plus chère à l'achat, est en
fait plus intéressante sur la durée. Je l'ai appris à mes dépens sur les
cartes mères de PC... :-)

Quand il s'agit de sauvegarder les infos de la carte-mère, c'est le genre
d'économies qu'on regrette amèrement.:)



Le critère déterminant, ce n'est pas les infos sauvegardées, mais plutôt
la difficulté de remplacement de la pile, en fonction de son
accessibilité... et de l'usage/usure de l'appareil, bien sûr.

--
/) Le Moustique
-:oo )
Je nettoyais mon clavier, et le coup est parti tout seul.
Le Moustique
Le #24252941
Le 16/02/12 11:43, SbM a écrit :
Diantre. Et je fais comment ? Je resette, je rallume, je resette, je
rallume, etc. ? Ou je fais reset sur reset (c'est-à-dire débranchage
dans le cas du Mini) ?



C'est ce que j'avais fait avec l'iMac, débranchements successifs, suivis
de tentative d'allumage. J'avoue que je n'étais pas rassuré.

--
/) Le Moustique
-:oo )
Je nettoyais mon clavier, et le coup est parti tout seul.
Sinmian
Le #24262041
Salut Le Moustique,

Dans ton post du jeu. 16 févr. 2012 (vers 09:27), tu as écrit :


J'en avais essayé trois (en même temps) sur mon iMac 24", elles
affichaient parfois la même température, parfois y'avait 15° d'écart...



Pile poil 15° et toujours sur CPU Intel ? Différence de TJMax, 100° sur
certains, 85° sur d'autres que les softs de benches interprètent mal
selon les génération de CPU.

--
Vous lisez ce post ailleurs que sur Usenet: l'agrégateur (GénérationNT
ou autre) le publie sans mon accord explicite, au mépris du XNAY.
Google Groups respecte le "X-no archive:Yes". Pourtant, ils en font
du pognon (malgré tout). Snobez les agrégateurs qui ne génèrent rien.
Le Moustique
Le #24262551
Le 19/02/12 00:26, Sinmian a écrit :
Pile poil 15° et toujours sur CPU Intel ? Différence de TJMax, 100° sur
certains, 85° sur d'autres que les softs de benches interprètent mal
selon les génération de CPU.



Salut Sinmian,

Oui, toujours sur Intel, mais je ne me souviens pas si c'était
systématiquement 15°C. Ton explication est très plausible.
Je vais p'têt réinstaller un temp monitor.

--
/) Le Moustique
-:oo )
Je nettoyais mon clavier, et le coup est parti tout seul.
Publicité
Suivre les réponses
Poster une réponse
Anonyme