vidéo sous PowerPoint

Le
YERAM
Bonjour à tous,

J'ai une présentation intégrant plusieurs vidéo, certaine en .avi, .mpeg et
d'autre en .wmv. Les vidéos .avi et .mpeg passent trés bien mais les vidéos
en .wmv se visualise comme si j'avais les mauvais codecs (pixelisé et avec
des fonds de couleurs vertes). J'ai se problème seulement sur un poste et
c'est évidament le PC qui pilote l'écran gérant, donc avec un carte graphique
bien spécifique.
Quelqu'un aurait une solution ? une idée ?

De mon coté, je pense que ca pourrai venir du pilote (carte nvidia avec
prise HDMI) mais la dernière fois que j'ai faire des modif de pilote, j'ai du
remettre les anciens.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Pierre FORESTIER
Le #882586
As-tu téléchargé K-lite codecs pack ?
En général, il contient tout ce dont on peut avoir besoin !

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"YERAM"
Bonjour à tous,

J'ai une présentation intégrant plusieurs vidéo, certaine en .avi, .mpeg
et
d'autre en .wmv. Les vidéos .avi et .mpeg passent trés bien mais les
vidéos
en .wmv se visualise comme si j'avais les mauvais codecs (pixelisé et avec
des fonds de couleurs vertes). J'ai se problème seulement sur un poste et
c'est évidament le PC qui pilote l'écran gérant, donc avec un carte
graphique
bien spécifique.
Quelqu'un aurait une solution ? une idée ?

De mon coté, je pense que ca pourrai venir du pilote (carte nvidia avec
prise HDMI) mais la dernière fois que j'ai faire des modif de pilote, j'ai
du
remettre les anciens.


YERAM
Le #882581
non, je ne l'ai pas télécharger.
Mais théoriquement, windows media player lie parfaitemennt ce forme. Partout
sauf sur ce poste il y a aucun succis.


As-tu téléchargé K-lite codecs pack ?
En général, il contient tout ce dont on peut avoir besoin !

--
Jean-Pierre Forestier
MVP Microsoft PowerPoint

"YERAM"
Bonjour à tous,

J'ai une présentation intégrant plusieurs vidéo, certaine en .avi, .mpeg
et
d'autre en .wmv. Les vidéos .avi et .mpeg passent trés bien mais les
vidéos
en .wmv se visualise comme si j'avais les mauvais codecs (pixelisé et avec
des fonds de couleurs vertes). J'ai se problème seulement sur un poste et
c'est évidament le PC qui pilote l'écran gérant, donc avec un carte
graphique
bien spécifique.
Quelqu'un aurait une solution ? une idée ?

De mon coté, je pense que ca pourrai venir du pilote (carte nvidia avec
prise HDMI) mais la dernière fois que j'ai faire des modif de pilote, j'ai
du
remettre les anciens.







Publicité
Poster une réponse
Anonyme