Video Windows Média Player dans IE7

Le
Hicham856
Lorsque je doit voir ue vidéo sur une page web, elle s'ouvre avec WMP mais la
vidéo est verte et même si je change de fenêtre le carreau vert reste la
jusqu'à ce que je ferme la page, le problème ne se produit pas dans Mozilla
donc je suppose qu'il vient de IE7. Est ce que vous pourriez m'aidez
là-dessus? Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Hans Le Roy
Le #12097851
Bonjour,

"Hicham856" news:
Lorsque je doit voir ue vidéo sur une page web, elle s'ouvre avec WMP mais
la
vidéo est verte et même si je change de fenêtre le carreau vert reste la
jusqu'à ce que je ferme la page, le problème ne se produit pas dans
Mozilla
donc je suppose qu'il vient de IE7. Est ce que vous pourriez m'aidez
là-dessus? Merci




Le Mozilla dans lequel le problème ne se produit pas, est-il sur la même
machine? Il pourrait s'agir d'un problème de codec.

Sinon, est-ce que réinstaller WMP avance les choses?

Amitiés

Hans
Hicham856
Le #12097841
Oui le Mozilla est sur la même machine et WMP Marche très bien sauf sur IE7
et quand j'avais le IE6 je n'avais pas ce problème. merci

"Hans Le Roy" a écrit :

Bonjour,

"Hicham856" news:
> Lorsque je doit voir ue vidéo sur une page web, elle s'ouvre avec WMP mais
> la
> vidéo est verte et même si je change de fenêtre le carreau vert reste la
> jusqu'à ce que je ferme la page, le problème ne se produit pas dans
> Mozilla
> donc je suppose qu'il vient de IE7. Est ce que vous pourriez m'aidez
> là-dessus? Merci


Le Mozilla dans lequel le problème ne se produit pas, est-il sur la même
machine? Il pourrait s'agir d'un problème de codec.

Sinon, est-ce que réinstaller WMP avance les choses?

Amitiés

Hans



Jean Pierre
Le #12097831
Dans son message
news:,
Hicham856
Oui le Mozilla est sur la même machine et WMP Marche très bien sauf
sur IE7 et quand j'avais le IE6 je n'avais pas ce problème. merci

"Hans Le Roy" a écrit :

Bonjour,

"Hicham856" news:
Lorsque je doit voir ue vidéo sur une page web, elle s'ouvre avec
WMP mais la
vidéo est verte et même si je change de fenêtre le carreau vert
reste la jusqu'à ce que je ferme la page, le problème ne se produit
pas dans Mozilla
donc je suppose qu'il vient de IE7. Est ce que vous pourriez m'aidez
là-dessus? Merci







Bonjour,

As tu un lien où on peut voir une vidéo pour voir si effectivement c'est
IE7 ou WMP ou bien tt simplement un mauvais paramétrage dans ton ordi
car malheureusement cela peut arriver et être le cas car étant sous IE7
et utilisant également WMP je n'ai pas encore rencontré ce problème.

Merci d'avance.

Cdt.

Jean Pierre.



Le Mozilla dans lequel le problème ne se produit pas, est-il sur la
même machine? Il pourrait s'agir d'un problème de codec.

Sinon, est-ce que réinstaller WMP avance les choses?

Amitiés

Hans




Publicité
Poster une réponse
Anonyme