Videos site "Tetes a claques" bloquées...please

Le
mattx-07
Bonjour,

J'ai un problème pour visionner les vidéos sur le site des "tetes a claques" depuis que j'ai updaté XP Pro avec SP3.

Voici ma config :
XP Pro SP3
IE 8 (securité moyenne haute, confidentialité moyenne)
Flash player 10.0.22.87
Norton et zone Alarm

Je peux cliquer sur la video mais c'est écrit :
"Terminé mais il esxiste des erreurs sur la page" soit en cliquant pour avoir des détails :
"Détails de l’erreur de la page Web
Message : Objet attendu
Ligne : 245
Caractère : 1
Code : 0
URI : http://www.tetesaclaques.tv/la_bataille_vid1531"

Et c'est écrit "veuillez patienter" comme si la video était entrain de charger.mais rien ne
se passe.
J'ai cru comprendre qu'il fallait accepter la pub diffusée sur la meme page (car le site est gratuit) mais elle ne s'affiche plus depuis dernière grosse update.
J'ai essayé avec Opera et Mozilla (en pensant que c'était IE) mais le résultat est identique (pas de pub et pas de video)

Ouvert à toutes vos lumières pour pouvoir me faire rire de nouveau devant les dernières videos de ce site.

Merci par avance de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Doucet
Le #19032391
Bonjour/soir, le Wed, 01 Apr 2009 14:34:54 -0500, *mattx-07* a caressé son
clavier pour nous dire dans le message suivant:

http://www.tetesaclaques.tv/la_bataille_vid1531



Marche bien avec ff 3.5 sous Linux

--
Utiliser le butineur, le courriéleur, le lecteur de nouvelles
et le SE avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/
Michel Doucet
Le #19032381
Bonjour/soir, le Wed, 01 Apr 2009 14:34:54 -0500, *mattx-07* a caressé son
clavier pour nous dire dans le message suivant:

Ouvert à toutes vos lumières pour pouvoir me faire rire de nouveau
devant les dernières videos de ce site.



Essayez avec cette url
http://www.canalplus.fr/c-humour/pid2170-c-tetes-a-claques.html

--
Utiliser le butineur, le courriéleur, le lecteur de nouvelles
et le SE avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/
testeur
Le #19032781
Pas de problème avec XP SP3 et IE8, ainsi que IE6
Problème de mise à jour de Flash-Player (version 10b chez moi) ?

Olivier
Averelll
Le #19032901
Michel Doucet a écrit :
Bonjour/soir, le Wed, 01 Apr 2009 14:34:54 -0500, *mattx-07* a caressé son
clavier pour nous dire dans le message suivant:

http://www.tetesaclaques.tv/la_bataille_vid1531



Marche bien avec ff 3.5 sous Linux



Vous n'en avez pas honte de vous tripoter la nouille en public monsieur
le troll international aux grandes oreilles ?
Coucou à toutes et à tous
Le #19033061
Fonctionne très bien sous Internet Explorer 8.

Videz les tampons !

Cordialement.

JJV
mattx-07
Le #19032961
testeur a écrit le 01/04/2009 à 22h19 :
Pas de problème avec XP SP3 et IE8, ainsi que IE6
Problème de mise à jour de Flash-Player (version 10b chez moi) ?

Olivier


Bonsoir Olivier,

Est ce que tu as la pub qui s'affiche à droite ou pas ?
testeur
Le #19033121
Oui : Crédit CELELEM ..

Olivier
mattx-07
Le #19046951
mattx-07 a écrit le 01/04/2009 à 21h34 :
Bonjour,

J'ai un problème pour visionner les vidéos sur le site des
"tetes a claques" depuis que j'ai updaté XP Pro avec SP3.

Voici ma config :
XP Pro SP3
IE 8 (securité moyenne haute, confidentialité moyenne)
Flash player 10.0.22.87
Norton et zone Alarm

Je peux cliquer sur la video mais c'est écrit :
"Terminé mais il esxiste des erreurs sur la page" soit en
cliquant pour avoir des détails :
"Détails de l’erreur de la page Web
Message : Objet attendu
Ligne : 245
Caractère : 1
Code : 0
URI : http://www.tetesaclaques.tv/la_bataille_vid1531"

Et c'est écrit "veuillez patienter" comme si la video
était entrain de charger....mais rien ne
se passe.
J'ai cru comprendre qu'il fallait accepter la pub diffusée sur la meme
page (car le site est gratuit) mais elle ne s'affiche plus depuis
dernière grosse update.
J'ai essayé avec Opera et Mozilla (en pensant que c'était IE)
mais le résultat est identique (pas de pub et pas de video)

Ouvert à toutes vos lumières pour pouvoir me faire rire de
nouveau devant les dernières videos de ce site.

Merci par avance de votre aide.


J'ai fais tout ce qui est possible :
- vider les tampons
- Activer les scripts
- etc..
Et j'en viens à la conclusion que c'est parce que je n'ai pas la pub qui s'affiche que ça ne marche pas. Alors voilà la question qui va faire rire tout les internautes : comment avoir la pub qui s'affiche sur ce site ??

Merci pour tous ceux qui me disent que ça fonctionne chez aux ou avec un autres OS mais ça ne fait pas vraiment avancer le problème et je sais bien que le site fonctionne puisqu'avant cela passait sans problème.

PS : je ne sais pas comment le commentaire "matt a caressé son clavier..." est arrivé
Publicité
Poster une réponse
Anonyme