Virus? ou Hardware?

Le
andre.rolfo
Bonjour a tous,
depuis deux semaines, j'ai un phenomene bizarre.
Lorsue j'arrete mon ordi, il redemarre immediatement.
J'ai passe mon anti virus (AVAST) qui ne detecte rien, puis j'ai passe mon
ordi sur secuser.com, rien non plus.
Mais curieusement, apres chaque passage, l'ordi s'arrete normalement deux ou
trois fois, puis le meme phenomene se reproduit.
Quelqu'un aurait une idee?
Merci et bonnes fetes de fin d'annee
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1141502
*Bonjour andre.rolfo* !

Bonjour a tous,
depuis deux semaines, j'ai un phenomene bizarre.
Lorsue j'arrete mon ordi, il redemarre immediatement.
J'ai passe mon anti virus (AVAST) qui ne detecte rien, puis j'ai passe mon
ordi sur secuser.com, rien non plus.
Mais curieusement, apres chaque passage, l'ordi s'arrete normalement deux ou
trois fois, puis le meme phenomene se reproduit.
Quelqu'un aurait une idee?
Merci et bonnes fetes de fin d'annee


www.d2i.ch/pn/depannage/arret.html
http://a.vouillon.free.fr/faq-winxp.htm#26A

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php

andre.rolfo
Le #1141106
Merci pour cette reponse, j'ai fait les differentes actions proposees, mais
toujours pareil, apres l'action, le PC s'eteint normalement, mais la deux ou
troisieme fois, il se rallume!
Si vous avez une autre idee?
Merci
"JF" a écrit dans le message de news:

*Bonjour andre.rolfo* !

Bonjour a tous,
depuis deux semaines, j'ai un phenomene bizarre.
Lorsue j'arrete mon ordi, il redemarre immediatement.
J'ai passe mon anti virus (AVAST) qui ne detecte rien, puis j'ai passe
mon ordi sur secuser.com, rien non plus.
Mais curieusement, apres chaque passage, l'ordi s'arrete normalement deux
ou trois fois, puis le meme phenomene se reproduit.
Quelqu'un aurait une idee?
Merci et bonnes fetes de fin d'annee


www.d2i.ch/pn/depannage/arret.html
http://a.vouillon.free.fr/faq-winxp.htm#26A

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php





JF
Le #1140844
*Bonjour andre.rolfo* !

Merci pour cette reponse, j'ai fait les differentes actions proposees, mais
toujours pareil, apres l'action, le PC s'eteint normalement, mais la deux ou
troisieme fois, il se rallume!
Si vous avez une autre idee?
Merci
"JF" a écrit dans le message de news:

*Bonjour andre.rolfo* !

Bonjour a tous,
depuis deux semaines, j'ai un phenomene bizarre.
Lorsue j'arrete mon ordi, il redemarre immediatement.
J'ai passe mon anti virus (AVAST) qui ne detecte rien, puis j'ai passe mon
ordi sur secuser.com, rien non plus.
Mais curieusement, apres chaque passage, l'ordi s'arrete normalement deux
ou trois fois, puis le meme phenomene se reproduit.
Quelqu'un aurait une idee?
Merci et bonnes fetes de fin d'annee


www.d2i.ch/pn/depannage/arret.html
http://a.vouillon.free.fr/faq-winxp.htm#26A



Dans ce cas procéder à un test de la RAM
http://pagesperso-orange.fr/doc.jm/MemTest.htm
Mode rapide : déposer une des deux barrettes et tester si le défaut
existe toujour.

Votre réponse ici :

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php



andre.rolfo
Le #1138792
"JF" a écrit dans le message de news:
%23mTf%
*Bonjour andre.rolfo* !

Merci pour cette reponse, j'ai fait les differentes actions proposees,
mais toujours pareil, apres l'action, le PC s'eteint normalement, mais la
deux ou troisieme fois, il se rallume!
Si vous avez une autre idee?
Merci
"JF" a écrit dans le message de news:

*Bonjour andre.rolfo* !

Bonjour a tous,
depuis deux semaines, j'ai un phenomene bizarre.
Lorsue j'arrete mon ordi, il redemarre immediatement.
J'ai passe mon anti virus (AVAST) qui ne detecte rien, puis j'ai passe
mon ordi sur secuser.com, rien non plus.
Mais curieusement, apres chaque passage, l'ordi s'arrete normalement
deux ou trois fois, puis le meme phenomene se reproduit.
Quelqu'un aurait une idee?
Merci et bonnes fetes de fin d'annee


www.d2i.ch/pn/depannage/arret.html
http://a.vouillon.free.fr/faq-winxp.htm#26A



Dans ce cas procéder à un test de la RAM
http://pagesperso-orange.fr/doc.jm/MemTest.htm
Mode rapide : déposer une des deux barrettes et tester si le défaut existe
toujour.

Votre réponse ici :

Merci encore, mais pas plus memtest que les autres actions n'a regle mon

probleme!
Lorsque je passe AVASTI, il y a six fichiers qui ne peuvent etre scannes:
Flash9c.ocx, FlashUtil9c.exe et Restart.exe. Chacun de ces trois fichiers
apparait deux fois dans des repertoires differents. Les deux repertoires
sont dans: c:Documents....UtilisateurLocal Sett..Temporary Internet
FilesContent.IE5...
Lorsque je fais Demarrer/ Rechercher, je trouve ces trois fichiers sous
WINDOWSSystem32Macromed... mais ceux detectes par AVASTI n'apparaissent
pas. De meme, quand je recherche dans Local Settings, le repertoire Internet
temporary Files n'apparait pas.
Auriez vous une idee?
Merci
--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php







JF
Le #1138129
*Bonjour andre.rolfo* !

Merci encore, mais pas plus memtest que les autres actions n'a regle mon
probleme!


Je suppose donc que MEMTEST n'a pas révélé de problème de RAM.


Lorsque je passe AVASTI, il y a six fichiers qui ne peuvent etre scannes:
Flash9c.ocx, FlashUtil9c.exe et Restart.exe. Chacun de ces trois fichiers
apparait deux fois dans des repertoires differents. Les deux repertoires sont
dans: c:Documents....UtilisateurLocal Sett..Temporary Internet
FilesContent.IE5...


Temporary Internet Files est le dossier-tampon d'Internet Explorer.
On le surnomme le TIF. Content.IE5 est un sous-dossier du TIF. Ces
dossiers sont cachés



Lorsque je fais Demarrer/ Rechercher, je trouve ces trois fichiers sous
WINDOWSSystem32Macromed... mais ceux detectes par AVASTI n'apparaissent
pas. De meme, quand je recherche dans Local Settings, le repertoire Internet
temporary Files n'apparait pas.


Pour nettoyer le TIF, utiliser les Options Internet, ou le nettoyage de
disque.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php

Publicité
Poster une réponse
Anonyme