Virus ou pb FAI : outil d'investigation

Le
free
Bonjour,
j'ai des soucis avec IE et ma messagerie (outlook express). Soucis
intermitants mais de plus en plus fréquents.

-IE
il me met 'impossible d'afficher la page' alors que d'habitude
il me met un logo en bas d' ecran comme quoi je suis en mode
deconnecté et la page précedente s'affiche.
Est-ce un indice ?
-Outlook Express
il me met parfois 'erreur de TCP/IP .0x800CCC15

tout ceci alors que le ping repond bien , que je vois les paquets
recus et emis augmenter et qu je vois des echanges dans le 'gestionnaire
des taches de windows' /mise en reseau.

en fait je ne sais pas si j'ai un virus ou si c'est mon FAI qui fait
des siennes ( numericable).
aussi je voudrais des tuyaux pour affiner le diagnostic.

merci de vos tuyaux.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain Rédic
Le #311512
aussi je voudrais des tuyaux pour affiner le diagnostic.

merci de vos tuyaux.




essayer avec un autre logiciel de mail ?

Nina Popravka
Le #311471
On Mon, 11 Jun 2007 18:17:17 +0200, "free"

aussi je voudrais des tuyaux pour affiner le diagnostic.
En général, un sniffer est utile pour voir ce qui se passe.

wireshark.org
Sinon, je penserais à un pb de DNS.
--
Nina

T Lariviere
Le #311366
Bonjour,
j'ai des soucis avec IE et ma messagerie (outlook express). Soucis
intermitants mais de plus en plus fréquents.

-IE
il me met 'impossible d'afficher la page' alors que d'habitude
il me met un logo en bas d' ecran comme quoi je suis en mode
deconnecté et la page précedente s'affiche.
Est-ce un indice ?
-Outlook Express
il me met parfois 'erreur de TCP/IP ....0x800CCC15

tout ceci alors que le ping repond bien , que je vois les paquets
recus et emis augmenter et qu je vois des echanges dans le 'gestionnaire
des taches de windows' /mise en reseau.

en fait je ne sais pas si j'ai un virus ou si c'est mon FAI qui fait
des siennes ( numericable).
aussi je voudrais des tuyaux pour affiner le diagnostic.

merci de vos tuyaux.


Hello,


Firewall ?

Essaie de le désactiver.

Y a-t-il eu une mise à jour de windaube récemment ? J'ai eu le tour il y
a quelque temps : une maj de micro$oft qui avait ralenti mon débit au
point que mes navigateurs et messageries (ie, ns, ffox, tbird, etc.)
affichaient eds messages d'erreur, du genre : impossible d'afficher la
page ou connexion impossible. Une restauration à une date antérieure
(i.e. avant la maj) a résolu le souci.

Bonne chance.

THierry

Publicité
Poster une réponse
Anonyme