Visa Windows mail: envoie de courrier bloqué

Le
Antoine
Bonjour. depuis quelques temps quand j'envoie du courrier avec windows mail,
le mail ne part pas et reste bloqué dans la boite d'envoie et je constate le
message suivant:

Une erreur inconnue s'est produite. Objet 'Re:objet du mail , Protocole :
SMTP, Port : 0, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800C0148

Pourquoi brusquement ce problème alors que jusqu'à présent tout fonctionnait
correctement?
Pour envoyer le mail qui est dans la boite d 'envoie je dois fermer windows
mail et l'ouvrir a nouveau.
Merci de votre aide.
--
Antoine
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #160710
Antoine a écrit...

Bonjour.


Bonjour,

depuis quelques temps quand j'envoie du courrier avec
windows mail, le mail ne part pas et reste bloqué dans la boite
d'envoie et je constate le message suivant:

Une erreur inconnue s'est produite. Objet 'Re:objet du mail ,
Protocole : SMTP, Port : 0, Sécurisé (SSL) : Non, Numéro d'erreur :
0x800C0148

Pourquoi brusquement ce problème alors que jusqu'à présent tout
fonctionnait correctement?
Pour envoyer le mail qui est dans la boite d 'envoie je dois fermer
windows mail et l'ouvrir a nouveau.


Le port pour le SMTP est classiquement 25 et non pas 0, donc forcément ça ne
part pas.
Si ça part après fermeture/ouverture de WM, c'est que le port correcte est
cette fois utilisé. Il est assez probable que le problème vienne d'un
programme tiers qui intervient bêtement dans le bon fonctionnement de WM
(antispam, antivirus, pare-feu).

Merci de votre aide.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Antoine
Le #160517
Luc Merci . comment puis je corriger ce probleme? j utilise McAffee secutity.
--
Antoine


"Luc" wrote:

Antoine a écrit...

Bonjour.


Bonjour,

depuis quelques temps quand j'envoie du courrier avec
windows mail, le mail ne part pas et reste bloqué dans la boite
d'envoie et je constate le message suivant:

Une erreur inconnue s'est produite. Objet 'Re:objet du mail ,
Protocole : SMTP, Port : 0, Sécurisé (SSL) : Non, Numéro d'erreur :
0x800C0148

Pourquoi brusquement ce problème alors que jusqu'à présent tout
fonctionnait correctement?
Pour envoyer le mail qui est dans la boite d 'envoie je dois fermer
windows mail et l'ouvrir a nouveau.


Le port pour le SMTP est classiquement 25 et non pas 0, donc forcément ça ne
part pas.
Si ça part après fermeture/ouverture de WM, c'est que le port correcte est
cette fois utilisé. Il est assez probable que le problème vienne d'un
programme tiers qui intervient bêtement dans le bon fonctionnement de WM
(antispam, antivirus, pare-feu).

Merci de votre aide.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #160474
Antoine a écrit...

Luc Merci . comment puis je corriger ce probleme? j utilise McAffee
secutity.


Je ne sais pas, je n'utilise pas McAfee.
Désactive peu a peu les différentes fonctionnalités de cette suite (en
commençant par l'antispam) pour mettre le doigt sur la responsable puis la
paramétrer correctement ou l'abandonner.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Antoine
Le #162136
merci.
--
Antoine


"Luc" wrote:

Antoine a écrit...

Luc Merci . comment puis je corriger ce probleme? j utilise McAffee
secutity.


Je ne sais pas, je n'utilise pas McAfee.
Désactive peu a peu les différentes fonctionnalités de cette suite (en
commençant par l'antispam) pour mettre le doigt sur la responsable puis la
paramétrer correctement ou l'abandonner.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme