Vista désobéit ?

Le
Sulpice
Bonjour à tous,
A l'occasion du SP1 j'avais désactivé "Windows Update automatique tous les
matins à 10h 00" pour pouvoir mieux en suivre l'installation. Une fois SP1
installé j'ai rétabli Windows Update en automatique, comme le confirme le
texte de son écran. Mais en fait il démarre à l'ouverture de session et ne
m'avertit pas si des mises à jour sont disponibles (et bien sûr, ne les
installe pas). Ce qui m'oblige à vérifier quotidiennement en l'ouvrant. Où
est l'erreur ?
D'avance merci de votre aide.
Cordialement,
Sulpice
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
manu
Le #4470801
Peut-être que ceci peux d'aider, a voir !!!
http://support.microsoft.com/kb/943144

MANU

----------------------------------------------------------------------------------------------------------------------------------

Sulpice" news:
Bonjour à tous,
A l'occasion du SP1 j'avais désactivé "Windows Update automatique tous les
matins à 10h 00" pour pouvoir mieux en suivre l'installation. Une fois SP1
installé j'ai rétabli Windows Update en automatique, comme le confirme le
texte de son écran. Mais en fait il démarre à l'ouverture de session et ne
m'avertit pas si des mises à jour sont disponibles (et bien sûr, ne les
installe pas). Ce qui m'oblige à vérifier quotidiennement en l'ouvrant. Où
est l'erreur ?
D'avance merci de votre aide.
Cordialement,
Sulpice


Sulpice
Le #4588201
"manu" news:
Peut-être que ceci peux d'aider, a voir !!!
http://support.microsoft.com/kb/943144

MANU

----------------------------------------------------------------------------------------------------------------------------------

Sulpice" news:
Bonjour à tous,
A l'occasion du SP1 j'avais désactivé "Windows Update automatique tous
les matins à 10h 00" pour pouvoir mieux en suivre l'installation. Une
fois SP1 installé j'ai rétabli Windows Update en automatique, comme le
confirme le texte de son écran. Mais en fait il démarre à l'ouverture de
session et ne m'avertit pas si des mises à jour sont disponibles (et bien
sûr, ne les installe pas). Ce qui m'oblige à vérifier quotidiennement en
l'ouvrant. Où est l'erreur ?
D'avance merci de votre aide.
Cordialement,
Sulpice


Bonjour manu,

et merci. Mais le pb que tu signales concerne XP.
Vista semble faire de l'auto-médication. Ce matin Win update s'est encore
lancé au démarrage du PC mais il a téléchargé et installé une mise à jour
sans intervention de ma part. On progresse !
A+
Sulpice


manu
Le #4606241
OUI, tout a fait cela concerne XP, mais y a quand même très grande
similitude entre les 2.
Je pense que çà certains TRUC d'XP peuvent s'en problème s'exécuter sur
VISTA.
A tous cas si cela remarche c'est tant mieux.
bien a vous !
:o))



"Sulpice" news:

"manu" news:
Peut-être que ceci peux d'aider, a voir !!!
http://support.microsoft.com/kb/943144

MANU

----------------------------------------------------------------------------------------------------------------------------------

Sulpice" news:
Bonjour à tous,
A l'occasion du SP1 j'avais désactivé "Windows Update automatique tous
les matins à 10h 00" pour pouvoir mieux en suivre l'installation. Une
fois SP1 installé j'ai rétabli Windows Update en automatique, comme le
confirme le texte de son écran. Mais en fait il démarre à l'ouverture de
session et ne m'avertit pas si des mises à jour sont disponibles (et
bien sûr, ne les installe pas). Ce qui m'oblige à vérifier
quotidiennement en l'ouvrant. Où est l'erreur ?
D'avance merci de votre aide.
Cordialement,
Sulpice


Bonjour manu,

et merci. Mais le pb que tu signales concerne XP.
Vista semble faire de l'auto-médication. Ce matin Win update s'est encore
lancé au démarrage du PC mais il a téléchargé et installé une mise à jour
sans intervention de ma part. On progresse !
A+
Sulpice




Publicité
Poster une réponse
Anonyme