Vista devenu lent au démarage

Le
Philippe
Bonjour

depuis 2 ou 3 jours mon vista est devenu tres long pour démarrer
un ecran noir de 30 secondes avant l affichage de Bienvenue
puis une fois le bureau affiché, faut encore 30 secondes pour que la sidebar
s affiche

ou ca peut bloquer ??
merci

ma config

Vista Pro

Asus P5W DH de luxe
Core 2 duo 6600
4 gigas memoire
nvidia 7600 gt
1 dd de 80 g sata2
3 dd de 500 g en raid sata 2
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Queviko
Le #164325
Salut Philippe,

J'ai eu le même problème que toi... mais en pire.

Au début toute allait bien, boot en 30 à 45secondes max avec toutes les
options :-)
Puis une semaine plus tard, impossible de booter en moins de 7 minutes !!!

Je pense que j'ai dû installer quelque chose de pas vraiment compatible avec
Vista (une application ou driver), mais impossible de savoir laquelle, car
j'en avait installé un paquet sans reboot entre elles.

De ce fait, j'ai réinstaller mon OS avec le DVD d'origine... et tout est
redevenue normal. J'ai réinstaller déjà presque tout... mais apparement pas
encore le fautif puisque le boot reste correct.

Voilà, tout ce que je peux te dire, c'est que si cela allait avant, essai de
voir ce que tu as pû installer entre temps.

Peut-être essai de revenir à des points de restauration précédent, et au
fur-et-à mesure, tu tomberas sûrement sur une restauration correcte.

Bonne chance,

Jean-Frederic


Bonjour

depuis 2 ou 3 jours mon vista est devenu tres long pour dmarrer
un ecran noir de 30 secondes avant l affichage de Bienvenue
puis une fois le bureau affich, faut encore 30 secondes pour que la sidebar
s affiche

ou ca peut bloquer ??
merci

ma config

Vista Pro

Asus P5W DH de luxe
Core 2 duo 6600
4 gigas memoire
nvidia 7600 gt
1 dd de 80 g sata2
3 dd de 500 g en raid sata 2



Sulpice
Le #163464
"Queviko" news:
Salut Philippe,

J'ai eu le même problème que toi... mais en pire.

Au début toute allait bien, boot en 30 à 45secondes max avec toutes les
options :-)
Puis une semaine plus tard, impossible de booter en moins de 7 minutes !!!

Je pense que j'ai dû installer quelque chose de pas vraiment compatible
avec
Vista (une application ou driver), mais impossible de savoir laquelle, car
j'en avait installé un paquet sans reboot entre elles.

De ce fait, j'ai réinstaller mon OS avec le DVD d'origine... et tout est
redevenue normal. J'ai réinstaller déjà presque tout... mais apparement
pas
encore le fautif puisque le boot reste correct.

Voilà, tout ce que je peux te dire, c'est que si cela allait avant, essai
de
voir ce que tu as pû installer entre temps.

Peut-être essai de revenir à des points de restauration précédent, et au
fur-et-à mesure, tu tomberas sûrement sur une restauration correcte.

Bonne chance,

Jean-Frederic


Bonjour

depuis 2 ou 3 jours mon vista est devenu tres long pour dmarrer
un ecran noir de 30 secondes avant l affichage de Bienvenue
puis une fois le bureau affich, faut encore 30 secondes pour que la
sidebar
s affiche

ou ca peut bloquer ??
merci

ma config

Vista Pro

Asus P5W DH de luxe
Core 2 duo 6600
4 gigas memoire
nvidia 7600 gt
1 dd de 80 g sata2
3 dd de 500 g en raid sata 2

Bonjour,


Dans les outils de Spybot S&D il y a une analyse critique de tout ce qui est
chargé au démarrage (utile, inutile, dangereux, ....etc.).
Sulpice


Publicité
Poster une réponse
Anonyme