vista écran bleu

Le
Ashley
Bonjour,

Je viens d'installer un 1er PC avec Vista et la freebox.
Avant d'installer la freebox, j'ai d'abord installé l'anti-virus, les
logiciels, un disque externe Maxtor,etc
Tout allait bien, freebox reconnue, MAJ anti-virus, etc

Puis je redémarre après avoir une des dernières install (je ne sais plus
laquelle, je crois que c'est après avoir fait du vide sur de disk ext),
j'ouvre Internet Explorer et là, écran bleu avec le message ci-dessous :

****Signature du problème :
Nom d'événement de problème: BlueScreen

Version du système: 6.0.6000.2.0.0.768.3

Identificateur de paramètres régionaux: 1036



Informations supplémentaires sur le problème :

BCCode: 7c

BCP1: 00000005

BCP2: 86E350E8

BCP3: 87EDBEF8

BCP4: 81CE9C98

OS Version: 6_0_6000

Service Pack: 0_0

Product: 768_1



Fichiers aidant à décrire le problème :

C:WindowsMinidumpMini060408-03.dmp

C:UserspepsiAppDataLocalTempWER-69545-0.sysdata.xml

C:UserspepsiAppDataLocalTempWER783B.tmp.version.txt



Lire notre déclaration de confidentialité :

http://go.microsoft.com/fwlink/?linkidP163&clcid=0x040c*********



Avez-vous une idée de ce qui peut provoquer ça ? j'ai recommencé au moins 4
fois, et même chose ç chaue fois que je veux me connecter à internet. Si je
débranche la freebox, plus de plantage



Mais au début, jen'en avais pas, c'est ce qui m'intrigue.



Merci beaucoup pour votre aide.



Cordialement.



asch
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
milsabords
Le #6802061
"Ashley" discussion : 484636a0$0$1053$
Bonjour,

Je viens d'installer un 1er PC avec Vista et la freebox.
Avant d'installer la freebox, j'ai d'abord installé l'anti-virus, les
logiciels, un disque externe Maxtor,etc...
Tout allait bien, freebox reconnue, MAJ anti-virus, etc...

Puis je redémarre après avoir une des dernières install (je ne sais plus
laquelle, je crois que c'est après avoir fait du vide sur de disk ext),
j'ouvre Internet Explorer et là, écran bleu avec le message ci-dessous :

****Signature du problème :
Nom d'événement de problème: BlueScreen

Version du système: 6.0.6000.2.0.0.768.3

Identificateur de paramètres régionaux: 1036



Informations supplémentaires sur le problème :

BCCode: 7c

BCP1: 00000005

BCP2: 86E350E8

BCP3: 87EDBEF8

BCP4: 81CE9C98

OS Version: 6_0_6000

Service Pack: 0_0

Product: 768_1



Fichiers aidant à décrire le problème :

C:WindowsMinidumpMini060408-03.dmp

C:UserspepsiAppDataLocalTempWER-69545-0.sysdata.xml

C:UserspepsiAppDataLocalTempWER783B.tmp.version.txt



Lire notre déclaration de confidentialité :

http://go.microsoft.com/fwlink/?linkidP163&clcid=0x040c*********



Avez-vous une idée de ce qui peut provoquer ça ? j'ai recommencé au moins
4
fois, et même chose ç chaue fois que je veux me connecter à internet. Si
je
débranche la freebox, plus de plantage...



Mais au début, jen'en avais pas, c'est ce qui m'intrigue.



Merci beaucoup pour votre aide.



Cordialement.



asch



Peut être un problème de pilote. Comment ton PC est il connecté à la box ?

Publicité
Poster une réponse
Anonyme