vista, envoyer du courrier

Le
La Fred
Bonjour tous,

mes voisins ont acheté un PC avec Vista dessus jusque là, tout irait
bien, s'ils ne me demandaient pas de résoudre leurs soucis !
Or, je me suis aperçue hier qu'ils ne pouvaient pas envoyer de courrier
avec le truc, je ne sais plus comment qu'il s'appelle, là, l'équivalent de
Outlook express Ils étaient persuadés d'envoyer plein de messages, mais
je les ai tous retrouvés dans la boîte d'envoi, et un message d'erreur
passe tellement vite quand on essaie d'envoyer que je n'ai pas tout saisi.

Du coup, j'ai installé un autre courrielleur, ( Koma-Mail que j'ai trouvé
chez Ninou )

Impossible aussi d'envoyer quoi que ce soit.

Je sèche.

Ils ont quand même un moyen d'envoyer du courrier, en passant par le
webmail d'Orange.

Vous avez une idée ?
--
La Fred
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Pierre Roche
Le #14577921
La Fred a écrit :

Impossible aussi d'envoyer quoi que ce soit.

Je sèche.

Ils ont quand même un moyen d'envoyer du courrier, en passant par le
webmail d'Orange.

Vous avez une idée ?



choix du serveur SMTP ?
En gros, Vista fonctionne comme les autres se Microsoft...

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...

http://jpierreroche.free.fr/
Jean-Pierre Roche
Le #14577541
La Fred a écrit :

J'ai oublié de préciser que le SMTP est le bon !
(avec 2 clients de courrier, le smtp est renseigné comme il faut, et ça ne
fonctionne pas, d'où ma question)

Merci pour ta réponse quand même, mais j'avais commencé par vérifier ça,
j'aurais pu le dire !



Amha je pencherai plus pour un problème lié à Orange qu'à
Vista... Je n'ai jamais rencontré ce type de problème avec
aucun PC. Tu as essayé l'interface courrier d'Orange ?


--
Jean-Pierre Roche

enlever sanspub pour m'écrire...

http://jpierreroche.free.fr/
Luc
Le #14577501
La Fred nous a déclaré

Bonjour tous,



Bonjour,

mes voisins ont acheté un PC avec Vista dessus... jusque là, tout
irait bien, s'ils ne me demandaient pas de résoudre leurs soucis !
Or, je me suis aperçue hier qu'ils ne pouvaient pas envoyer de
courrier avec le truc, je ne sais plus comment qu'il s'appelle, là,
l'équivalent de Outlook express...



Windows Mail

Ils étaient persuadés d'envoyer
plein de messages, mais je les ai tous retrouvés dans la boîte
d'envoi, et un message d'erreur passe tellement vite quand on essaie
d'envoyer que je n'ai pas tout saisi.

Du coup, j'ai installé un autre courrielleur, ( Koma-Mail que j'ai
trouvé chez Ninou )

Impossible aussi d'envoyer quoi que ce soit.

Je sèche.

Ils ont quand même un moyen d'envoyer du courrier, en passant par le
webmail d'Orange.

Vous avez une idée ?



Sans le message d'erreur qui apparaît dans le fenêtre de synchronisation,
faut faire de la divination pour mettre le doigt sur la source du problème.

Mets un message un peu plus lourd dans la boîte d'envoi de WM pour avoir le
temps d'enfoncer la punaise qui est en bas à droite de la fenêtre des tâches
de synchronisation. Ainsi tu pourras nous copier-coller le message d'erreur
(le sélectionner --> Ctrl+C pour le copier --> Ctrl+V pour le coller) en
maquillant ce qui précède le @ dans les adresses email qui peuvent
éventuellement s'y trouver.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Oliver One
Le #14577481
Bonjour ou bonsoir à La Fred qui dans son message précédent a écrit :
Le samedi 5 janvier 2008, voici ce qu'écrivait Jean-Pierre Roche:

choix du serveur SMTP ?
En gros, Vista fonctionne comme les autres se Microsoft...



J'ai oublié de préciser que le SMTP est le bon !
(avec 2 clients de courrier, le smtp est renseigné comme il faut, et ça ne
fonctionne pas, d'où ma question)

Merci pour ta réponse quand même, mais j'avais commencé par vérifier ça,
j'aurais pu le dire !



Tu as essayé avec le nouveau smtp-msa.orange.fr (port 587) ? Sinon il
n'y a pas de logiciel pare-feu qui bloquerait le port ?

--
Olivier
Luc
Le #14574591
La Fred nous a déclaré

Bonjour tous,



Re,

mes voisins ont acheté un PC avec Vista dessus... jusque là, tout
irait bien, s'ils ne me demandaient pas de résoudre leurs soucis !
Or, je me suis aperçue hier qu'ils ne pouvaient pas envoyer de
courrier avec le truc, je ne sais plus comment qu'il s'appelle, là,
l'équivalent de Outlook express... Ils étaient persuadés d'envoyer
plein de messages, mais je les ai tous retrouvés dans la boîte
d'envoi, et un message d'erreur passe tellement vite quand on essaie
d'envoyer que je n'ai pas tout saisi.



mais au fait, les mails arrivent chez les destinataires ou pas ?? S'il y
avait une erreur à l'envoi, la fenêtre des tâches de synchronisation qui
contiendrait le message d'erreur resterait ouverte.

S'il n'y a pas réellement de message d'erreur et que les emails restent
coincés dans la Boîte d'envoi, applique le correctif dont j'ai donné les
références au bas de cette page, dans l'encadré rouge
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
siger
Le #14574571
La Fred a écrit :

Tu as essayé l'interface courrier d'Orange ?





Plutôt crever...



Avec XP et OE et l'absurdité d'Orange installée, tu crois utiliser OE,
mais non. La preuve : ouvre OE, il est vide même après avoir beaucoup
utilisé le courrier. Il demande même de créer un compte. Plus débile,
c'est difficile de trouver, je crois. Ont-il battu AOL ? Je ne sais
pas.

J'en ai déduis que Orange utilise une copie de OE, et se garde bien de
le dire, et ne dévalident pas l'autre, le vrai. je n'ose imaginer le
nombre de problèmes qu'ils doivent avoir à cause de ça, c'est limite du
masochisme.

J'ai vu sur un forum qu'on pouvait installer Orange sans les soucis, il
suffirait d'arrêter l'installation à un endroit et on n'aurait que le
stricte nécessaire. Il faut donc peut-être désinstaller Orange et
guetter pendant l'installation le moment où il va installer les trucs
qui vampirisent l'ordinateur.

--
siger
Jeuf
Le #14437461
Le 05/01/2008, La Fred a écrit dans
Bonjour tous,

mes voisins ont acheté un PC avec Vista dessus... jusque là, tout irait
bien, s'ils ne me demandaient pas de résoudre leurs soucis !



Avec le SP1 de Vista, ça commence à être plutôt mieux que XP, cette
affaire.

Or, je me suis aperçue hier qu'ils ne pouvaient pas envoyer de courrier
avec le truc, je ne sais plus comment qu'il s'appelle, là, l'équivalent
de Outlook express... Ils étaient persuadés d'envoyer plein de
messages, mais je les ai tous retrouvés dans la boîte d'envoi, et un
message d'erreur passe tellement vite quand on essaie d'envoyer que je
n'ai pas tout saisi.



Classique : c'est le premier message (qui a dû être envoyé avec un
compte non ou mal configuré, par exemple), qui bloque tout.
Supprime le premier mesage, et si tu es sûre que tout est bien
configuré, ça devrait rouler.

Bibises, LA Fred.

--
JFV - Gros Membre Permanent devant LaFred
Jeuf
Le #14437451
Le 05/01/2008, La Fred a écrit dans

Du coup, j'ai installé un autre courrielleur, ( Koma-Mail que j'ai
trouvé chez Ninou )

Impossible aussi d'envoyer quoi que ce soit.



Une piste : au lieu de port 25 sans authentification, essaye le port
587 avec authentification.
Et pour te rassurer, tu n'es pas la seule, cette blague arrive
régulièrement chez Orange. Voir par exemple ici :
http://forum.zebulon.fr/index.php?showtopic5090

Re-bibises

--
Un nouveau site tout beau tout neuf, sur lequel on est encouragé à
intervenir : http://aieaie.com
Jeuf
Le #14436981
Le 06/01/2008, La Fred a écrit dans

Super, ça marche !



C'est mon cadeau de Noël :-)

Jeuf, ne le dis pas à Melmoth, je t'aime !



Aarghlghrgl

--
JFV - Super-hyper gros membre turgescent du CTV
Le #14436911
D'un courrier du coeur, Jeuf et Fred parlèrent ...

Jeuf, ne le dis pas à Melmoth, je t'aime !





Aarghlghrgl



JFV - Super-hyper gros membre turgescent du CTV



Attention à la DC_A, ils en descendent des états d'âme...
__
CB
C&C
Publicité
Poster une réponse
Anonyme